Forum Rover MG Communauté Francophone
23 Octobre 2018, 18:52:26*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: :!: Les règles du forum :!:
avancéeFaire une recherche  
Pages: [1] 2 3   Bas de page
Imprimer
Auteur Fil de discussion: [75 CDTi MK2] - (Mécanique) : Problème moteur grave ???!!!  (Lu 613 fois)
abourdonne
Sergent-Chef Roveriste
*

Évaluation: +0/-0
En ligne En ligne

Sexe: Femme
Messages: 503


« le: 08 Octobre 2018, 18:51:52 »

Bonjour,

je reviens vers vous pour un problème moteur... que je pense assez grave mais vous allez pouvoir peut être me dire au vue de symptômes...

Ma titine est de 2003, 15 ans, 274 000 kms...


Problème qui s'est accentué sur un trajet de 150 kms.

Plafonnement de la 2nde et de la 3ème à 2 800 tours, même pédale d'accélérateur au plancher...   :(
Sur l'autoroute, pareil, en montée, la mouise ou sur plat... je pouvais pas dépasser le 110 en 5ème... puis des fois ça



Quelquefois, y'a des accélérations intempestives, comme si la voiture reprenait son accélération puis ça plafonne à nouveau et broute...


Sur l'autoroute, pareil, en montée, la mouise ou sur plat... je pouvais pas dépasser le 110 en 5ème... puis des fois ça repartait en mode "je broute"... ou normalement...

Merci de vos conseils et aides...

Un peu angoissée, je suis....   :roll: :roll:

Journalisée
gainz
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 323



« Répondre #1 le: 08 Octobre 2018, 19:04:55 »

Salut !
En attendant la réponse de "pros" du forum , je penserai au filtre à gasoil !!
Bonne chance …
                                            Jean Luc
Journalisée

La critique est facile , l'art est difficile
maya76
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 305


rover 75 cdt 2.0 115 cv depuis année 2000


« Répondre #2 le: 08 Octobre 2018, 19:18:41 »

Bonjour

j'ai déja eu ce genre de PB.

et je remercie l'ordinateur de bord de l'avoir fait, grace a ça j'ai sauver mon moteur.

le PB était une surchauffe = la pale du ventilo tombé, le moteur du ventilo tournait mais sans pale donc sans refroidissement
sauf a une certaine vitesse refroidissement par le courant d'air de la vitesse voiture.

 :saletetedeconquiditaurevoir:
Journalisée
abourdonne
Sergent-Chef Roveriste
*

Évaluation: +0/-0
En ligne En ligne

Sexe: Femme
Messages: 503


« Répondre #3 le: 08 Octobre 2018, 20:34:01 »

Jean Luc... merci de la possible cause...

Il me reste 7 000 kms avant la prochaine vidange. Peut être que je vais faire faire le tout maintenant... pour voir...


À maya, si ça avait chauffé vraiment l'aiguille de température moteur ne serait pas resté à l'horizontal mais serait montée dans le rouge non ?


Sinon d'autres idées ??

Au départ je pensais au turbo.....  :o
Journalisée
roule
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 408



« Répondre #4 le: 08 Octobre 2018, 20:50:24 »

Salut,
Ces moteurs sont réputés ne pas chauffer ! sauf pompe à eau défectueuse évidemment . contrôle de la température possible avec l'ODB calé sur le registre 7, tu seras fixé.
Essaye de débrancher le débitmètre qui est peut être défectueux...les valeurs par défaut prendront le relais.
Journalisée
ugo
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 126


« Répondre #5 le: 08 Octobre 2018, 20:55:45 »

Bonsoir
Échappement : Ça fume ou ça fume pas ?
1- Le filtre à gasoil est une bonne piste.
2- le filtre à air est dans quel état?
3- Sinon, voir aussi si il y a une fuite d'air dans l'admission (joints intercooler par exemple).
4- Filtre PCV à nettoyer
Je commencerai par vérifier tout ça.
Journalisée
abourdonne
Sergent-Chef Roveriste
*

Évaluation: +0/-0
En ligne En ligne

Sexe: Femme
Messages: 503


« Répondre #6 le: 08 Octobre 2018, 21:06:26 »

Merci à tous !

Alors fumée oui... quand je redémarre en première à un péage par exemple donc tranquilement... ou quand je pousse les rapports...

Sinon, filtre à air changé récemment. Donc pas ça..

Le filtre pcv, j'ai monté celui qui ne se change pas donc pas ça non plus normalement....

Le filtre à gazole, oui, première piste à explorer... y'a t'il un tuto quelque part pour le mode de change ?

Je débrancherai le débimètre aussi... pour voir...
Journalisée
gisele
Membre ressource
*

Évaluation: +4/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 2741


« Répondre #7 le: 08 Octobre 2018, 23:21:33 »

Bonjour.
D'accord avec ce qui est dit.
Pour moi:
- débrancher d'abord le débimètre pour voir.
- remplacer le filtre fuel. Très simple, débrancher les 2 durites, débrancher le connecteur, desserrer la bride, sortir le tout, démonter le filtre du réceptacle, ça doit venir à la main, au pire, avec une clé à filtres. Remplir le filtre neuf de gasoil, remonter.
- vérifier les partie visibles de la ligne d'admission et surtout vérifier les joints d'intercooler. Pas le plus facile, mais à mon sens le plus probable: quand les joints sont nazes et que ça fuit, le régime plafonne à environ 3000t/mn et ça fume (expérience personnelle).
Si tout ça ne donne rien, faudra voir.... Ca peut être beaucoup de choses comme capteur de rampe, injecteur, capteur de pression d'admission, ...
gisele
Journalisée
nikolay
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 502

La passion, la raison


WWW
« Répondre #8 le: 09 Octobre 2018, 00:16:02 »

Bonjour.
D'accord avec ce qui est dit.
Pour moi:
- débrancher d'abord le débimètre pour voir.
- remplacer le filtre fuel. Très simple, débrancher les 2 durites, débrancher le connecteur, desserrer la bride, sortir le tout, démonter le filtre du réceptacle, ça doit venir à la main, au pire, avec une clé à filtres. Remplir le filtre neuf de gasoil, remonter.
- vérifier les partie visibles de la ligne d'admission et surtout vérifier les joints d'intercooler. Pas le plus facile, mais à mon sens le plus probable: quand les joints sont nazes et que ça fuit, le régime plafonne à environ 3000t/mn et ça fume (expérience personnelle).
Si tout ça ne donne rien, faudra voir.... Ca peut être beaucoup de choses comme capteur de rampe, injecteur, capteur de pression d'admission, ...
gisele

:+1: pour les joints intercooler 😉
« Dernière édition: 09 Octobre 2018, 00:18:00 par nikolay » Journalisée

Heberger image
abourdonne
Sergent-Chef Roveriste
*

Évaluation: +0/-0
En ligne En ligne

Sexe: Femme
Messages: 503


« Répondre #9 le: 09 Octobre 2018, 06:57:36 »

Merci à tous et toutes pour vos réponses....

Pouvez vous me dire quel filtre à gazole il faut pour la rover 75 2.0 cdti s'il vous plaît ?
Cette question parce que la dernière fois que j'ai commandé un filtre il était trop étroit et le mécano a été obligé de bricoler acec du scotch pour que ça tienne dans le collier...

Donc je vais d'abord débrancher le débimètre puis changer le filtre gazole....

Aussi, ces symptomes ont commencé à apparaître sur l'autoroute sur un fond de réservoir de gazole (voyant gazole allumé...) coïncidence ou non...


Si ça ne donne rien, je serai alors obligée de l'amener chez un spécialiste.....

Journalisée
ugo
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 126


« Répondre #10 le: 09 Octobre 2018, 10:11:44 »

Ça fume, donc priorité à une fuite d'air dans l'admission (joints intercooler par exemple). J'ai eu une fois une fuite au niveau de l'EGR, plus exactement mauvaise soudure sur le bypass egr que j'avais installé.
Ça donne l'impression de rouler dans un diesel d'antan, on comprend tout de suite à quoi sert le turbo.
Si c'est les joints intercooler, ça coûte deux fois rien, ça se change facilement si on démonte le pare-chocs ( impressionnant, mais pas compliqué) ou plus acrobatique sans démontage du pare-chocs.
« Dernière édition: 09 Octobre 2018, 10:17:48 par ugo » Journalisée
abourdonne
Sergent-Chef Roveriste
*

Évaluation: +0/-0
En ligne En ligne

Sexe: Femme
Messages: 503


« Répondre #11 le: 09 Octobre 2018, 10:32:26 »

Ok merci...


Mais je me sens pas de démonter le pare choc.... :?

Si y'a qqun qui est pas loin de Grenoble et qui veut le faire... :wink:


Sinon pour le filtre gazole ?
Journalisée
ugo
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 126


« Répondre #12 le: 09 Octobre 2018, 14:28:29 »

En premier lieu, établir le diagnostic. On te donne des pistes, faut trouver le problème.
Pour le filtre GO, attention à la taille (hauteur) :
Sur l'exemple suivant, en ce qui me concerne, je ne prendrai pas le purflux (hauteur 168mm) mais plutôt le mecafilter
https://www.oscaro.com/filtre-a-carburant-rover-75-2-0-cdt-berline-131cv-9-22848-0-gt
Journalisée
nikolay
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 502

La passion, la raison


WWW
« Répondre #13 le: 09 Octobre 2018, 22:34:30 »

https://www.oscaro.com/filtre-a-carburant-knecht-filter-kc-851-3131817-9-p#/?vid=22848

C’est tout bon pour toi, identique à l’original.
Pour moi changer le filtre de carburant va pas résoudre ton problème, essaye avec une autre personne de voir l’étanchéité des conduites d’air, un qui accélère et l’autre dans le compartiment moteur inspecte les conduites 💨💨💨
Journalisée

Heberger image
abourdonne
Sergent-Chef Roveriste
*

Évaluation: +0/-0
En ligne En ligne

Sexe: Femme
Messages: 503


« Répondre #14 le: 10 Octobre 2018, 08:12:14 »

Bonjour,

Je vous remercie pour vos réponses...

Alors, je l'ai prise ce matin pour aller bosser... tout allait bien pendant les 20 premières minutes... et puis une fois chaude... ça a recommencé à plafonner à 2800 3000 tours....

Pas le temps de m'en occuper pour le moment mais si ça peut donner d'autres pistes ou les préciser...
Journalisée
Pages: [1] 2 3   Haut de page
Imprimer
Aller à: