Forum Rover MG Communauté Francophone
20 Octobre 2018, 02:34:16*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Venez vous inscrire sur la carte de France du Forum
avancéeFaire une recherche  
Pages: [1] 2 3   Bas de page
Imprimer
Auteur Fil de discussion: [montego] Probleme demarrage moteur  (Lu 13581 fois)
roby67
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 52



« le: 22 Janvier 2006, 18:05:40 »

bonsoir,

voila j'est une rover montego break de 1993, depui mercredi matin je n'arrive plus a demarrer cte voiture lorsque je tourne la clef dans le newton, il ne se passe absolument rien, aucun voyant sur le tableau d'bord, aucun petit clip dans le moteur, nada

J'es verifier la batterie aucun problem, g taper sur le demarreur au cas ou il y a des problemes avec les charbons et j'es essayé de la pousser mais rien n'y fait. Jes aussi penser au fusibles mais y sont tous ok.
Maintenant on ma dit ke c'ete peut etre le relai qui avai un probleme une mauvaise connection et j'est aussi penser a demarrer la voiture avec les fils mais je n'sui pas un voleur de voiture je nest jms fait ca.

Merci a tous ceux qui m'aideront, je n'est pas envie de l'envoyé a la casse!!!!!
Journalisée

Rover820i
Administrateur
*

Évaluation: +820/-21
Hors ligne Hors ligne

Sexe: Homme
Messages: 83161

Groupuscule des admins méchants et terrifiants


WWW
« Répondre #1 le: 22 Janvier 2006, 18:11:30 »

C'est pas le newton mais le neiman ;) (ou contacteur antivol)

Si aucun voyant n'apparait, il est possible que tu aies un problème sur un des fusibles principaux, ou même dans la boite à fusibles (ça ne serait pas étonnant sur une Montego... D'autant que tu en as déjà eu !)

Il faudrait que tu vérifies les connexions de ta boite à fusibles, le must serait d'avoir un multimètre pour d'abord tester la tension de ta batterie, puis encore vérifier la continuité dans les faisceaux de la boite à fusibles :)
Journalisée

Points : 3
roby67
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 52



« Répondre #2 le: 22 Janvier 2006, 18:18:32 »

oué montego a enormement de problem electrique!!!

Jest un multimetre et jes tester la tension d'la batterie aucun probleme, pour acceder a la boite a fusible c deja tres dur avec une main alors avec un multimettre!! lol

Mais c'est quoi les faiceaux de la boite à fusible? sa ressemble a quoi?
Journalisée

Rover820i
Administrateur
*

Évaluation: +820/-21
Hors ligne Hors ligne

Sexe: Homme
Messages: 83161

Groupuscule des admins méchants et terrifiants


WWW
« Répondre #3 le: 22 Janvier 2006, 18:46:37 »

Les faisceaux, c'est la série de câbles électriques qu'il y a un peu partout dans ta voiture :)
Journalisée

Points : 3
roby67
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 52



« Répondre #4 le: 22 Janvier 2006, 19:37:08 »

donc tu me dit de verifier tout les cables de la voiture??? et tu crois pas que sa vient du relai??
Journalisée

Rover820i
Administrateur
*

Évaluation: +820/-21
Hors ligne Hors ligne

Sexe: Homme
Messages: 83161

Groupuscule des admins méchants et terrifiants


WWW
« Répondre #5 le: 22 Janvier 2006, 19:41:34 »

Citation de: roby67
donc tu me dit de verifier tout les cables de la voiture??? et tu crois pas que sa vient du relai??
Nan pas tous les câbles de la voiture :ddr: Juste ceux de la boite à fusibles ;)

Vérifie les fusibles principaux, et vérifie ta boite à fusibles ;)

Mais avant tout, vérifie ta batterie :)
Journalisée

Points : 3
Fantomas
Membre ressource
*

Évaluation: +35/-1
Hors ligne Hors ligne

Sexe: Homme
Messages: 9154


"Un homme une collection" ©


WWW
« Répondre #6 le: 22 Janvier 2006, 21:37:09 »

Possiblement un faux contact au niveau du neiman lui même.

Je te conseillerai de le démonter pour voir si tout est correctement monté.

Le guide d'achat des Montego: http://davidcharroux.free.fr/OCCASION_GUIDE_Montego.htm
Journalisée

Site francophone MG Rover
_____________________________ _____________________________ __

<a href="http://davidcharroux.free.fr/mgrovercorporateflashmovie" target="_blank">http://davidcharroux.free.fr/mgrovercorporateflashmovie</a>

Mondeo 1.8 125 Ghia / Logan 1.6 MPi / 323 Coupé Sportiva 1.5 16s / Cox 1200
roby67
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 52



« Répondre #7 le: 25 Janvier 2006, 13:26:09 »

je vai verifier sa et comment fait-on pour mettre une photo de la voiture dans le profil enfin comme vous tout en bas??
Journalisée

Rover820i
Administrateur
*

Évaluation: +820/-21
Hors ligne Hors ligne

Sexe: Homme
Messages: 83161

Groupuscule des admins méchants et terrifiants


WWW
« Répondre #8 le: 25 Janvier 2006, 14:40:23 »

Citation de: roby67
je vai verifier sa et comment fait-on pour mettre une photo de la voiture dans le profil enfin comme vous tout en bas??
Dans ton profil, tu rajoutes dans ta signature une image à l'aide de ça :

http://www.rovermg-france.com/viewtopic.php?t=565

Image de dimension max 700px x 200px ;)
Journalisée

Points : 3
roby67
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 52



« Répondre #9 le: 25 Janvier 2006, 15:15:39 »

me revoila, j'est vérifier le neiman,, OK,, j'est verifier la battrie et les fusibles,,OK,, puis j'est aperçu deux carré jaunes sur la plaque des fusibles, avec un schéma et les nombres du dessus correspondent au moteur, on ma dit que c'etait des relais. Si le problem venait de la?? comment je peut trouver des nouveaux relai en faut-il des spécifiques pour rover montego??
Journalisée

Rover820i
Administrateur
*

Évaluation: +820/-21
Hors ligne Hors ligne

Sexe: Homme
Messages: 83161

Groupuscule des admins méchants et terrifiants


WWW
« Répondre #10 le: 25 Janvier 2006, 15:19:51 »

Oui ce sont bien des relais ;)

Ce sont des relais tout à fait classiques que tu peux trouver en centre auto ;)

Comment as-tu vérifié le neiman et la batterie ?
Journalisée

Points : 3
roby67
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 52



« Répondre #11 le: 25 Janvier 2006, 15:27:35 »

a peut etre une bonne nouvelle alors!! :)

Pour le neiman, j'est démonté une partie du tableau de bord pour accéder au neiman et j'est regarder si les fils étaient encore a laur place enfin je ne vois pas comment vérifier autrement je n'est pas d'outil sur moi pour le multimettre je l'aurais se soir parce que mon pere en as beasoin pour son boulot. Pi la batterie, j'est prise une battrie d'une voiture d'un pote et je l'es branché mais rien à changer.

Si je n'arrive pas a la réparer cette semaine ou la prochaine cette voiture va se retrouvé a la casse. Sa me fait tro mal au coeur!!! :(
Journalisée

Rover820i
Administrateur
*

Évaluation: +820/-21
Hors ligne Hors ligne

Sexe: Homme
Messages: 83161

Groupuscule des admins méchants et terrifiants


WWW
« Répondre #12 le: 25 Janvier 2006, 15:40:13 »

Ah non putain ne la met pas à la casse :(

On habiterait pas loin je serais passé une aprem chez toi pour te filer un coup de main :bof:

En plus c'est certainement une connerie, t'as pas d'électronique dans ta voiture donc c'est un problème purement électrique (relais, fusibles, masse, ou connerie dans le genre).

Essaie d'inverser les deux relais jaunes.
Journalisée

Points : 3
roby67
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 52



« Répondre #13 le: 25 Janvier 2006, 15:58:03 »

oué se serait une tres bonne idee que de venir m'aider!! :)

pour les relais je les est inversé sa marche quand meme pas, sa coute a peu pres combien des relais? Et vu que je m'y connai pas du tout la dedan j'es peur de faire une connrie, de debranché un truc et de ne pu savoir ou le remettre par exemple :roll:
Journalisée

Rover820i
Administrateur
*

Évaluation: +820/-21
Hors ligne Hors ligne

Sexe: Homme
Messages: 83161

Groupuscule des admins méchants et terrifiants


WWW
« Répondre #14 le: 25 Janvier 2006, 16:31:26 »

Ca doit pas coûter grand chose des relais. Au pire si tu veux j'en ai en rab, tu ne me paieras que les frais de port.

Avec le multimètre, faudrait tester la continuité du courant dans ton neiman. Demande à ton père de t'aider s'il connait ;)
Journalisée

Points : 3
Pages: [1] 2 3   Haut de page
Imprimer
Aller à: