Forum Rover MG Communauté Francophone
15 Août 2018, 22:40:57*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Venez vous inscrire sur la carte de France du Forum
avancéeFaire une recherche  
Pages: 1 [2] 3   Bas de page
Imprimer
Auteur Fil de discussion: [75 CDT MK1] - (mécanique) : claquement train avant  (Lu 1049 fois)
exup43
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 139


« Répondre #15 le: 04 Juillet 2018, 04:18:23 »

Bonsoir,
Tu dit vendue montée sur le triangle ou l'inverse comment ça je ne suis pas obligé de changer le triangle entier je peux juste changer la rotule?
J'avais oublié  de préciser quand j'accelere ou relache l'accélération il y a un petit accoup qui se ressent  dans le volant. Merci
Journalisée
Ch'Ticostarmoricain
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 649


« Répondre #16 le: 04 Juillet 2018, 06:57:36 »

Bonjour, si tu arrives à trouver la rotule seule, tu seras le premier....  :wink:
Tes rotules ont du jeu, tes silent-blocs sont hs, pour le reste on ne sais pas, le fait que tu ressentes un petit jeu me parait être la moindre des choses.  :lol:
Il y a au moins 12 rotules sur le train avant, 4 roulements, 6 silent-blocs et au moins 20 écrous et vis.
Je commencerais par jeter un oeil sur tout ça ...

Yannick
« Dernière édition: 04 Juillet 2018, 08:00:18 par Ch'Ticostarmoricain » Journalisée
exup43
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 139


« Répondre #17 le: 05 Juillet 2018, 05:44:01 »

Bonsoir, bon je vous que j'ai dis une conerie pour cette rotule :D vous tiens au courant après  les travaux merci
Journalisée
Lambretta51
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 368



« Répondre #18 le: 05 Juillet 2018, 15:34:22 »

Bonsoir,
J'avais oublié  de préciser quand j'accelere ou relache l'accélération il y a un petit accoup qui se ressent  dans le volant. Merci


Je constate exactement tout la même chose sur la mienne, et j'en parlais dans un post. si je lève le pied brusquement à 100, petite secousse et en particulier un léger léger "droite/gauche" dans le volant.

Mes rotules sont ok, la traverse n'a pas de jeu sur la caisse, les Silentbloc moteur sont ok ou neufs, et les gros Silentblocs arr de triangles ( ta 1ère photo ) sont récents, mais l'un des deux à ses fentes verticales et l'autre les a horizontales... Verticales, ca n'est pas bon, le bout du triangle bouge lateralement, et est bien fixé du côté opposé.

Bref, encore un pimpin qui a posé ça sans se poser trop de questions.

Pour moi, ton souci, comme le mien vient de ces Silentblocs de triangles.
« Dernière édition: 06 Juillet 2018, 07:48:17 par Lambretta51 » Journalisée
exup43
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 139


« Répondre #19 le: 06 Juillet 2018, 03:29:01 »

Bonsoir lambreta oui j'espère que ça viens de là ça éviterai  de changer d'autres pièces et des frais, pour moi c'est commandé j'espère ne pas trop galéré pour changer la pièce à voir si je change avant toi je te tiens au courant.
Journalisée
exup43
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 139


« Répondre #20 le: 15 Juillet 2018, 23:03:16 »

Bonsoir à tous, je viens vous tenir au courant j'ai monté les deux silentblocs aujourd'hui dans l'ensemble ça a été juste un côté ou l'intérieur du silentbloc est resté coincé sur le bras du triangle j'ai pu le découper à  la disqueuse, je vous posterais des photos demain.
Pour les devissers j'ai utilisé une clé plate à  cliquet et qui bascule ça va très  bien photo demain.
Journalisée
Ch'Ticostarmoricain
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 649


« Répondre #21 le: 23 Juillet 2018, 09:24:13 »

Salut,

T'as oublié tes photos...  :lol:

Yannick
Journalisée
exup43
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 139


« Répondre #22 le: 23 Juillet 2018, 13:19:13 »

Bonjour, non du tout fin de préparation voyage et j ai pas eu le temps les piste au retour bonne vacances à tous
Journalisée
exup43
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 139


« Répondre #23 le: 30 Juillet 2018, 07:55:08 »

Journalisée
exup43
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 139


« Répondre #24 le: 30 Juillet 2018, 07:58:31 »

Bonjour retour de vacance,voici les photos des silentblocs y en a un il a fallu jouer de la disqueuse pour finir de l enlever.
Et la clé plate à cliquet et bascule qui est très bien allé.
« Dernière édition: 30 Juillet 2018, 07:59:34 par exup43 » Journalisée
Orgiswing
Commandant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 3393


« Répondre #25 le: 30 Juillet 2018, 18:29:31 »

J'espère que tu ne roulais pas avec çà?
Pour les amener à ce stade, il a fallu faire des kilomètres depuis qu'ils se sont fendus.
Journalisée

Il ne faut jamais remettre au lendemain ce qu'on peut faire faire le jour même par un autre !
exup43
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 139


« Répondre #26 le: 31 Juillet 2018, 08:39:12 »

Non celui où  l'axe est sortie je les chauffé au petit chalumeau pour découper le caoutchouc et un coup de disqueuse pour sortir l axe sinon il ne sortait pas.
Journalisée
Lambretta51
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 368



« Répondre #27 le: 02 Août 2018, 22:42:08 »

Au fait, as tu roulé avec, et ta petite secousse dans le volant a-t-elle disparu ???
Journalisée
baloo0
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 38


« Répondre #28 le: 04 Août 2018, 08:06:21 »

Bonjour à tous,

ayant eu moi-même le même problème de claquement dans le train avant et après avoir passé la voiture au contrôle sans aucun problème, je pensais devoir changer silent-blocs, rotules, etc......
Ce claquement commençait vraiment à devenir gênant, mais un ami mécanicien a trouvé.... :wink:

Il ne s'agit non pas du silent-bloc de triangle gauche qui est pourtant bien entamé, ni de rotules mal fixées ou défectueuses mais tout simplement des plaquettes de frein... :(
==> test de freinage ok à 100% au contrôle et disque en parfait état, mais anti-bruit sorti de son logement (il fallait enlever la roue pour le voir!!!!).
Cela a pris 10' à remettre en place et 30' à remonter la roue.... plus de bruit en roulant et un confort sonore digne d'un véhicule  neuf......

alors, vérifier la fixation des plaquettes avant de démonter , cela évitera peut-être bien des désagréments.

Bon week-end à tous.
« Dernière édition: 04 Août 2018, 08:07:37 par baloo0 » Journalisée
Ch'Ticostarmoricain
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 649


« Répondre #29 le: 04 Août 2018, 08:30:06 »

Bonjour baloo0,

J'étais justement en train de nettoyer et remonter mes étriers hier.
Je ne vois pas comment les plaquettes peuvent être mal montées.
La première vient s'insérer dans le piston par 4 ressorts, puis, comme la seconde, elle est guidée par de larges ergots, il est impossible de les monter autrement.
Je pense donc que tu dois plutôt parler du petit ressort de rappel latéral.

Yannick
Journalisée
Pages: 1 [2] 3   Haut de page
Imprimer
Aller à: