Forum Rover MG Communauté Francophone

  • 31 Janvier 2023, 17:56:45
  • Bienvenue, Invité
Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session

Auteur Sujet: Sentiment de perte de puissance sur 75 cdt  (Lu 1463 fois)

Lambretta51

  • Adjudant Roveriste
  • *
  • Évaluation: +1/-1
  • Hors ligne Hors ligne
  • Messages: 923
Sentiment de perte de puissance sur 75 cdt
« le: 19 Juin 2022, 09:02:08 »

Bonjour,

J'ai très récemment fait changer l'embrayage et le volant moteur, le recepteur, les joints spi sur mon auto, et il y a donc eu dépose du berceau avant, véhicule sur un pont.

Curieusement, en récupérant la voiture, j'ai rapidement constaté une sorte de léger cliquetis venant du moteur, et plus précisément du coté gauche de la pédale d'embrayage. Ce cliquetis fait un peu penser à des culbuteurs qui ont trop de jeu, ou à celui constaté dans le temps sur des véhicules à l'avance mal réglée, ou utilisant un carburant non approprié, et surtout, il ne commence que moteur chaud et ne se fait entendre qu'à l'accélération. ( Voiture lancée, plus rien ).

Venant de me faire un aller/retour Reims - Bourges ce vendredi et en pleine chaleur ( jusqu'à 38° ), j'ai eu l'impression d'avoir perdu un peu de puissance, bien que j'aie pu tenir le 130/140 y compris dans les longues montées de l'A4. La voiture, une CDT 116 cv avait été remappée en 2018 à 145 ou 147 cv, et franchement à l'époque je n'avais pas vu une différence renversante. La voiture accélère bien si on appuie, sans trou, mais on dirait que le couple à baissé en fait.

Bizarre cette histoire, je ne peux raisonnablement pas corréler une baisse de couple/puissance à une dépose de traverse avant et un changement d'embrayage, car ça me fait penser à la dame qui retourne voir la garagiste et lui dit: " Depuis quie vous m'avez changé l'ampoule de phare, la voiture freine moins bien "...

Un turbo en fin de vie, je ne sais pas, il me semble qu'on avance plus du tout, la vanne EGR est encore correcte, les fameux joints toriques placés sur la durite de l'échangeur en bas du radiateur sont d'origine, mais pas de fuite d'huile constatée...

Avez-vous des pistes svp ?

Merci par avance.
IP archivée

gisele

  • Membre ressource
  • *
  • Évaluation: +6/-0
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 3566
Re : Sentiment de perte de puissance sur 75 cdt
« Réponse #1 le: 19 Juin 2022, 15:53:22 »

Un turbo en fin de vie, je ne sais pas, il me semble qu'on avance plus du tout, la vanne EGR est encore correcte, les fameux joints toriques placés sur la durite de l'échangeur en bas du radiateur sont d'origine, mais pas de fuite d'huile constatée...
Bonjour.
Je pense pourtant qu'il faudrait que tu ailles voir de ce coté-là. Pour démonter la traverse avant, il a sans doute fallu qu'ils démontent le radia et l'intercooler et donc débrancher le coude plastique en sortie. Je sais par expérience que ces joints ne sont pas démontables. Si tu débranches le tuyau, les joints qui ont supporté les vapeurs d'huile gonflent instantanément et il est pratiquement impossible de les remonter. Il est possible que quelque chose ait été bricolé et qu'il y ait maintenant une fuite d'air en sortie d'intercooler. Et puis, l'absence du fuite d'huile à ce niveau n'est pas un signe de bon état des joints. C'est de l'air qui circule là-dedans, même chargé de vapeurs d'huile, ce n'est pas de l'huile.
gisele
IP archivée

Lambretta51

  • Adjudant Roveriste
  • *
  • Évaluation: +1/-1
  • Hors ligne Hors ligne
  • Messages: 923
Re : Sentiment de perte de puissance sur 75 cdt
« Réponse #2 le: 19 Juin 2022, 16:09:17 »

Merci...

Ce qui m'ennuie c'est ce cliquetis du style machine à coudre. Est ce que ce ne serait pas un début de frottement des ailettes du turbo ?  Dans ce cas, est ce qu'une baisse de puissance est
possible ?
Ce matin, j'ai constaté que la durite qui vient de la vanne EGR et rentre sur le tube plastique au niveau de l'intercooler est huileuse à cet endroit (sous la durite). C'est un peu gras au niveau du silent bock de radiateur, mais sans plus.
Par contre, le côté bas de la durite est comme gonflé, elle se monte, mais on voir que le caoutchouc est devenu élastique, comme doivent l'être les km joints toriques...

Je vais changer les deux toriques que j'ai depuis 2019 en réserve, et sans déposer le pc avant si possible, mais le cliquetis n'a sans doute pas de rapport avec l'étanchéité à cet endroit.
IP archivée

gisele

  • Membre ressource
  • *
  • Évaluation: +6/-0
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 3566
Re : Sentiment de perte de puissance sur 75 cdt
« Réponse #3 le: 19 Juin 2022, 23:22:40 »

A mon avis, un turbo qui se dégrade ne fait pas de cliquetis. De plus, en charge, un turbo peut tourner à plusieurs milliers de tours minute. A ce régime là, ça ne fait plus de cliquetis...
Je crois plutôt que, beaucoup de choses ayant été touchées ou démontées pour te changer l'embrayage, quelque chose, un tuyau, une durite, une pièce métallique touche la caisse et fait du bruit au rythme du régime moteur. et de ses déplacements en accélération. Pour peu que le silentbloc inférieur, de reprise de couple, soit un peu fatigué...
gisele
IP archivée

Lambretta51

  • Adjudant Roveriste
  • *
  • Évaluation: +1/-1
  • Hors ligne Hors ligne
  • Messages: 923
Re : Sentiment de perte de puissance sur 75 cdt
« Réponse #4 le: 20 Juin 2022, 07:57:15 »

Merci,

J'ai déjà inspecté par le dessus et le dessous sur ma fosse en enlevant la plaque sous le moteur et le silent BL. en question est de 2019... D'autre part, ce bruit n'intervient que moteur chaud, jamais à froid, donc pour un frottement c'est peu probable.

En parcourant le net, j'ai trouvé des cliquetis identiques dans des conditions identiques et plusieurs citent un "bruit de machine à coudre", et c'est exactement ça ! A la fin des discussions il semble que cela ait un rapport avec un injecteur.
En tout cas, pas ou presque de conso d'huile moteur, mais je vais tenter le changement des joints du tube supérieur d'interrcooler. Pour ce qui est de la durite intercooler vers vanne egr, pas dispo chez Rimmer ni chez DMRRS que je vais quand même contacter, et environ 100 Euros sur internet !

Elle doit être poreuse en bas car huileuse alors qu'elle est bien serrée par son collier, et son matériau est très elastique.
IP archivée

gisele

  • Membre ressource
  • *
  • Évaluation: +6/-0
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 3566
Re : Sentiment de perte de puissance sur 75 cdt
« Réponse #5 le: 20 Juin 2022, 08:04:52 »

Bonjour.
Garde tes sous. Sur la mienne aussi cette durite est grasse et l'a toujours étée. Et ça marche quand même.
gisele
IP archivée

Lambretta51

  • Adjudant Roveriste
  • *
  • Évaluation: +1/-1
  • Hors ligne Hors ligne
  • Messages: 923
Re : Sentiment de perte de puissance sur 75 cdt
« Réponse #6 le: 20 Juin 2022, 09:10:03 »

Ah oui, de toutes façon à ce prix ce n'était pas mon intention immédiate, les vendeurs sur Ebay ne sont pas fous et profitent de la rupture chez  RB
IP archivée

Lambretta51

  • Adjudant Roveriste
  • *
  • Évaluation: +1/-1
  • Hors ligne Hors ligne
  • Messages: 923
Re : Sentiment de perte de puissance sur 75 cdt
« Réponse #7 le: 20 Juin 2022, 14:03:01 »

Voila, j'ai déposé le coude de la durite sup. d'intercooler, soit la pièce qui comporte 2 toriques... J'ai mis quelques photos:

Il y a dessus 2 toriques effectivement, mais seul celui du bas, complêtement déformé et qui a pris de diamètre faisait étanchéité ( comment, je ne sais pas au vu des vaguelettes qu'il présente ) !
Ce joint est inséré au bout de la tubulure du radiateur sur un épaulement, mais non dans une gorge comme celui du haut, ce doit être normal.  Par contre ce qui me semble moins normal, c'est que celui du haut, lui mis dans une gorge, ne rentre absolument pas dans la tube femelle, mais reste juste contre celle-ci. Il est bien sec, exempt d'huile, voir flèche du haut sur photo.



Si on voulait le faire rentrer dans le tube femelle, alors le trou de fixation du coude pour la vis de 6mm/tête de 8mm 5mm plus bas que l'écrou dans lequel il s'insère et on ne pourrait plus rien fixer !

Est-ce que c'est norlmal ça svp ?    De deux choses l'une, soit c'est un joint qui vient un peu comme cache poussière pour protéger l'entrée, soit il rentre aussi dans le tube, mais alors l'intercooler ou l'écrou cage de fixation ne sont pas à la bonne place.

Par contre, effectivement, quelqu'un a remis en force le tube car le torique tout gonflé n'est plus rond du tout !



Sur les photos, vous apprécierez la prise de taille du joint en question:



Merci par avance pour la confirmation.
« Modifié: 20 Juin 2022, 14:26:08 par Lambretta51 »
IP archivée

Jeff888

  • Sergent-Chef Roveriste
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Messages: 549
Re : Sentiment de perte de puissance sur 75 cdt
« Réponse #8 le: 20 Juin 2022, 14:50:16 »

Bonjour,

j'ai fait cette modif il y a 200000 km et ça n'a jamais bougé.
Le joint en haut ne sert à rien puisqu'il ne rentre pas pas dans la partie femelle.
j'ai mis 2 joints. Un en bas comme à l'origine et un second dans la partie intermédiaire après avoir fait disparaitre les petits morceaux de plastique de la gorge.  (en les limant, le joint se retrouve bien en place, du coup, 2 joints l'un au dessous de l'autre.

Cdt....i

Jeff
IP archivée

Lambretta51

  • Adjudant Roveriste
  • *
  • Évaluation: +1/-1
  • Hors ligne Hors ligne
  • Messages: 923
Re : Sentiment de perte de puissance sur 75 cdt
« Réponse #9 le: 20 Juin 2022, 14:57:06 »

Effectivement, et "Jules" du forum Anglais fait rentrer à fond celui du haut, mais comme on ne peut plus mettre l'écrou, il utilise deux colliers de serrage acvec du fil de fer pour les relier, et tout sécuriser... Honnêtement la photo fait un peu réparation dans un village Africain !

Je vais faire comme ça: laisser le joint du haut comme cache poussière et limer les ergots comme tu l'as fait pour installer un second joint, ce devrait être étanche !

Toutefois, vu comment le joint est rentré en force, je pense que même un seul empêche les fuites, même si le tuyau peut prendre un poil d'angle, par contre ce qui n'est pas normal, c'est le gonflement, et idem pour la durite qui semble poreuse à cet endroit.

Merci...
« Modifié: 27 Juillet 2022, 17:29:12 par Lambretta51 »
IP archivée

gisele

  • Membre ressource
  • *
  • Évaluation: +6/-0
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 3566
Re : Sentiment de perte de puissance sur 75 cdt
« Réponse #10 le: 20 Juin 2022, 15:44:12 »

Non, non et non...Le joint doit être dans la gorge et le tube doit s'enfoncer à fond. C'est ce que je te disais. Quand on démonte ce tuyau, il est ensuite impossible de le remonter correctement du fait du gonflement des joints. A mon avis, ton problème vient de là.
Si quand tu montes le tube à fond dans le réceptacle de l'intercooler, tu ne peux plus remonter la vis de fixation, c'est que l'intercooler n'est pas correctement à sa place ou qu'une de ses pattes de fixation est cassée. J'ai eu le coup aussi mais c'est parce que je l'avais laisser tomber par terre....
Il va falloir que tu démontes le pare-chocs pour vérifier sinon tu ne vas jamais y arriver. Il y a sans doute eu quelques maladresses lors de ton changement d'embrayage.
gisele
« Modifié: 20 Juin 2022, 15:45:10 par gisele »
IP archivée

gisele

  • Membre ressource
  • *
  • Évaluation: +6/-0
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 3566
Re : Sentiment de perte de puissance sur 75 cdt
« Réponse #11 le: 20 Juin 2022, 15:57:40 »

Alors bon....
Sur ma voiture, j'avais bien trouvé 2 joints, mais sur le schéma de Rimmers, il semble qu'il n'y en ait qu'un seul.
Du coup, je ne sais plus. Malgré tout, je confirme que le tube doit rentrer à fond.
gisele
IP archivée

Lambretta51

  • Adjudant Roveriste
  • *
  • Évaluation: +1/-1
  • Hors ligne Hors ligne
  • Messages: 923
Re : Sentiment de perte de puissance sur 75 cdt
« Réponse #12 le: 20 Juin 2022, 16:19:12 »

Une histoire de fous !!!  Ce qui est curieux, c'est que sur toutes les photos trouvables, on voit toujours le joint torique supérieur non enfoncé, mais reposant parfgaitement bien sur le tube femelle, comme s'il était juste destiné à empêcher la poussière de rentrer.
Je vais aller revoir si ce quer quoi est mis l'écrou cage est bien en place, sinon pas moyen d'accéder aux fixations d'intercooler en se mettant sous l'auto, plaque moteur enlevée ?
IP archivée

Lambretta51

  • Adjudant Roveriste
  • *
  • Évaluation: +1/-1
  • Hors ligne Hors ligne
  • Messages: 923
Re : Sentiment de perte de puissance sur 75 cdt
« Réponse #13 le: 20 Juin 2022, 18:48:20 »

C'est changé, remettre le tube prend 15 secondes, il faut bien graisser et pousser, les deux toriques rentrent effectivement, on ne les voit plus et comme le trou du boulon est oblong, on pousse bien verticalement en le serrant et tout rentre dans l'ordre...  Gisèle avait donc bien raison !

Par ailleurs, le tube de l'intercooler dans lequel vient le manchon et ses 2 joints possède un épaulement qui fait exactement la longueur de l'extrémité du tube au second torique, celui-ci inclus, ça ne s'invente pas !

Nul besoin d'aller enlever pare chocs et phare gauche, de réaligner et bref, d'y passer lma demi journée ou plus, et même avec de grosses mains, et on ne parle pas de tout ça dans le Rave.  Quant à l'intercooler, il est fixé sur le radiateur, pas sur la traverse, à la manière de la boite à eau, donc soit il tient, soit il n'est pas fixé du tout, et on ne peut en aucun cas modifier sa position par rapport au radiateur.

Par contre, la durite est comme le joint torique, elle a beaucoup gonflé et se retrouve en " col de vase ", pas top pour l'étanchéité, même en serrant bien le collier.

En Angleterre ils ont cette méthode ci, impropre à mon sens, on en pense ce qu'on veut, moi je ne trouve pas cela très "pro"... La position de mon tube, sans ce bricolage est exactement la même que sur la photo...

Comment j'ai pu attendre 4 ans pour changer ces joints achetés en 2018 ? :x

IP archivée

gisele

  • Membre ressource
  • *
  • Évaluation: +6/-0
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 3566
Re : Sentiment de perte de puissance sur 75 cdt
« Réponse #14 le: 20 Juin 2022, 23:50:03 »

Bon, et du coup, ça marche mieux maintenant?
IP archivée