Forum Rover MG Communauté Francophone
18 Septembre 2020, 08:17:57*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Nous Sommes Paris :larme:
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [SD1 3500] - Ordi de bord  (Lu 259 fois)
piepierre
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 275


« le: 01 Septembre 2020, 18:42:07 »

Bien le bonjour,
Cette question est pour une rover vitesse V8
Certaines fonctions de l ordi de bord ne fonctionnent plus
Comme set, clear et la vitesse moyenne
Je n arrive donc pas à mettre l horloge à l heure
Heureux homme que je suis,j avais gardé un ordi d une épave
Je l ai donc monté..... exactement les mêmes symptômes
Ce n est donc pas l ordi qui est défectueux
Qu est-ce donc alors?
Si vous savez....merci
Journalisée
Rover820i
Administrateur
*

Évaluation: +820/-21
Hors ligne Hors ligne

Sexe: Homme
Messages: 83205

Groupuscule des admins méchants et terrifiants


WWW
« Répondre #1 le: 04 Septembre 2020, 13:51:28 »

Salut,

Les boutons sont sur l'ordinateur de bord ou à part ?
Journalisée

Points : 3
vitesse64
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 92


« Répondre #2 le: 06 Septembre 2020, 13:30:48 »

C'est un clavier déporté sous l'autoradio et l'ordi au niveau du tableau de bord .
As-tu changé le clavier ?
Journalisée
Pages: [1]   Haut de page
Imprimer
Aller à: