Forum Rover MG Communauté Francophone
30 Octobre 2020, 07:24:05*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Nous Sommes Paris :larme:
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [MG F] - (Electricité) : Probleme de recharge  (Lu 3728 fois)
benpaiv
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 89


« le: 17 Avril 2020, 19:02:20 »

Bonjour a toutes et a tous.
voila mon probleme : ma batterie ne se recharge pas. Le voyant rouge s eteind quand je monte a 3500 tours minutes, mais le voltemetre indique 11 volts de recharge. J ai change mon alternateur, mais le probleme demeure. Merci pour votre aide.
Journalisée
Rayth
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 507

Cool.


« Répondre #1 le: 17 Avril 2020, 20:14:34 »

Salut, essayer de tester la tension juste à la sortie de l'alternateur pour être certain qu'il ne soit pas en cause est un bon début je pense : même s'il a été changé, c'est la cause la plus probable à mon avis.
Journalisée

benpaiv
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 89


« Répondre #2 le: 24 Avril 2020, 12:09:12 »

Merci pour ta reponse.
je me demandais si cela ne provient pas du regulateur, mais je ne sais pas ou il est. Sais tu quelles pieces il y a entre l alternateur et la batterie ?
Merci
Journalisée
Pages: [1]   Haut de page
Imprimer
Aller à: