Forum Rover MG Communauté Francophone
04 Juillet 2020, 22:41:11*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: :!: Les règles du forum :!:
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [75 CDT MK1] - Rave et windows10  (Lu 752 fois)
fafoune
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 595


« le: 22 Décembre 2019, 12:54:16 »

Bonjour
Qq1 arrive a faire fonctionner son RAVE sur W10 ?
Il marchait tres bien sur mon W7 mais j'ai changé récemment et malgré de remettre l'horloge en 2003.. par moyen d'installer le rave. Je pense un soucis avec l'acrobat :/ ?
Vu que personne a soulevé le soucis, j'imagine que c'est censé etre ok, mais il y a une astuce pour W10 ?
merci
Journalisée
shogo
Colonel Roveriste
*

Évaluation: +3/-0
Hors ligne Hors ligne

Messages: 5498



« Répondre #1 le: 22 Décembre 2019, 14:04:54 »

Aucun problème de mon coté, il fonctionne parfaitement.

Journalisée

Actuellement:
MG ZT CDTI MK2
Rover 75 CDT Tourer MK1
Rover 216i cab
Rover 200 BRM (^^)
gainz
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 421



« Répondre #2 le: 22 Décembre 2019, 15:45:59 »

Bonjour !
W7 , c'est pour le TOAF ! W10 pour le RAVE !!
J'ai perdu le RAVE , en faisant le grand nettoyage de mon ordi qui ramait à fond !! Dur !!

Maintenant , faut que je retourne en 2016 , à la date ou je l'avais télécharger … et le remettre à la bonne date !

Il y a un système pour ne plus avoir à changer la date au 04/04/2004 .. et ça marche bien … mais faut toucher sa bille en ordi … c'est pas moi qui ait fait le mien !!!!


                             Jean Luc  :saletetedeconquiditaurevoir:
Journalisée

La critique est facile , l'art est difficile
Pages: [1]   Haut de page
Imprimer
Aller à: