Forum Rover MG Communauté Francophone
23 Mars 2019, 13:10:34*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Venez vous inscrire sur la carte de France du Forum
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [ZT-T 190 MK2] - (Electricité) : Le signal antipatinage ne s'eteint plus.  (Lu 280 fois)
montagnard
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 47


« le: 15 Mars 2019, 18:31:00 »

Bonjour à tous
Quand je démarre le moteur, le signal antipatinage s'allume sur l'ensemble du tableau de bord puis se colle en icone dans un des coins.
J'ai lu les posts à ce sujet et j'ai pensé que ma batterie était un peu faible (12,2V au repos) j'ai donc changé la batterie qui donne bien maintenant ses 12,7 V.  J'ai réinitialisé...rien n'y fait j'ai toujours le signal antipatinage : titiller le bouton antipatinage n'y fait rien non plus . quand je passe le TOAF  rien n'apparait comme défaut de cet ordre sauf sur le BCU  des erreurs inconnues 27, 25, 28 , mais je pense que ça n'a pas de rapport...
quand je retire les fusibles identifiés sur ce circuit ( le 10 et le 47) il ne se passe rien , l'icone est toujours là ! c'est vraiment incompréhensible...
Votre aide me sera précieuse car je dois passer le contrôle technique bientôt et il parait qu'il ne faut rien avoir comme alarme au tableau de bord !
merci de vos idées...
Journalisée
Ch'Ticostarmoricain
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 836


« Répondre #1 le: 15 Mars 2019, 19:09:27 »

Bonjour,

Il m'est arrivé qu'il s'allume une fois lorsque j'ai changé tout le train avant.
J'ai eu un problème de connexion de capteur abs, les deux témoins s'allumaient ABS et ESP.
Je pense que l'ESP se sert des informations du système ABS pour déterminer si une roue patine.

Yannick
Journalisée
montagnard
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 47


« Répondre #2 le: 16 Mars 2019, 19:35:45 »

J'ai oublié un point qui peut être utile pour comprendre la panne : j'ai changé le triangle de suspension avant inférieur droit... le signal antipatinage est apparu après .
quelqu'un a une hypothèse ?
merci d'avance
Journalisée
Ch'Ticostarmoricain
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 836


« Répondre #3 le: 16 Mars 2019, 20:11:09 »

J'abandonne... 😂

Yannick
Journalisée
patdu62
Major Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1235


« Répondre #4 le: 16 Mars 2019, 22:36:57 »

J'ai oublié un point qui peut être utile pour comprendre la panne : j'ai changé le triangle de suspension avant inférieur droit... le signal antipatinage est apparu après .
quelqu'un a une hypothèse ?
merci d'avance

Et ton voyant ABS n'est pas allumé si je comprend bien?Uniquement le voyant d'antipatinage?
Journalisée
montagnard
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 47


« Répondre #5 le: 16 Mars 2019, 23:20:04 »

Oui, c'est uniquement le voyant antipatinage. Le voyant ABS s’éteint normalement.
Journalisée
nikolay
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 645

La passion, la raison


WWW
« Répondre #6 le: 17 Mars 2019, 00:33:40 »

Sur le moteur essence l’antipatinage est un moteur à pas avec un câble qui ferme un papillon de l’admission et étouffe le moteur.
Chez toi le problème est au niveau du mécanisme, au bout du câble métallique, malheureusement faut que tu le changes, c’est irréparable, une plastique casse à l’intérieur et plus rien à faire 😉
Journalisée

nikolay
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 645

La passion, la raison


WWW
« Répondre #7 le: 17 Mars 2019, 00:39:24 »

http://www.rovermg.fr/index.php?action=printpage;topic=44223.0
Journalisée

nikolay
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 645

La passion, la raison


WWW
« Répondre #8 le: 17 Mars 2019, 00:40:41 »

Journalisée

patdu62
Major Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1235


« Répondre #9 le: 17 Mars 2019, 15:51:17 »

C'est vrai qu'on est drogués au diesel.On a oublié qu'il y en avait en essence.Les automatismes tuent des gens.Méfiance!!!
Journalisée
montagnard
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 47


« Répondre #10 le: 17 Mars 2019, 17:20:01 »

Merci Nicolay
C'est quelle partie de l'ensemble qui casse ? la photo montre le moteur je suppose... le papillon serait dans le début du collecteur d'admission ?
Journalisée
nikolay
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 645

La passion, la raison


WWW
« Répondre #11 le: 17 Mars 2019, 22:11:27 »

C’est dans le moteur ou ça casse.
A la mise de contact il doit bouger pour envoyer l’info au calculateur, en même temps il tire le câble. Si il reste bloqué en tirant le câble tu vas avoir un moteur mou et sans puissance 😉
Journalisée

montagnard
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 47


« Répondre #12 le: 20 Mars 2019, 10:51:24 »

quand je mets le contact il ne se passe rien du côté du moteur en question. d'ailleurs on peut ouvrir une petite trappe où on voit le bout du cable , cela semble possible de le changer par là. Mais comment peut-on tester le moteur , éventuellement est-il possible de schunter ce moteur et de se passer de l'antidémarrage ? pour le moment mon moteur fonctionne correctement et il ne me semble pas du tout étouffé.
Journalisée
nikolay
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 645

La passion, la raison


WWW
« Répondre #13 le: 20 Mars 2019, 11:23:17 »

Comme dit le moteur est HS, tu viens de le confirmer 🙂
Pour le chunter il est chunté vu qu’il ne fonctionne pas, si tu veux faire disparaître le message au TDB tu dois programmer l’électronique avec le T4! Voilà
Journalisée

montagnard
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 47


« Répondre #14 le: 20 Mars 2019, 22:12:09 »

pour remplacer le moteur , j'ai cherché sur le site de Rimmer Bros, je n'ai rien trouvé . je n'ai rien trouvé non plus sur le RAVE . Quelqu'un a-t-il une piste ?
Journalisée
Pages: [1]   Haut de page
Imprimer
Aller à: