Forum Rover MG Communauté Francophone
24 Août 2019, 10:58:21*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: :!: Les règles du forum :!:
avancéeFaire une recherche  
Pages: 1 [2]   Bas de page
Imprimer
Auteur Fil de discussion: [216i cabriolet MK2] - (Electricité) : Démarre mal et coupe  (Lu 2350 fois)
rovercab
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 936


« Répondre #15 le: 14 Février 2019, 17:41:43 »

en préparation du ct, mise sur le pont cet a-midi, pour un controle général.
la fuite d'huile pourrait etre due
1. au f huile, legerement fuyard avec un joint vrillé, changé il y'a 5 ans lors de la dernier vidange a 190mkms
2. au fait ques qques boulons du carter ont du etre legerement resserrés
3. joint de carter, ou
 joint de villebrequin
apparemment, ça pisse plus, on verra demain sur les cartons dans le garage
pour le reste, ras, elle avait passé le dernier haut la main.
les pneus sont limites, date de validité dépassée, mais témoins d'usure encore bons.
si elle passe, je lui fait un gros nettoyage de printemps
Journalisée

rovercab
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 936


« Répondre #16 le: 20 Février 2019, 16:02:19 »

j'ai rdv le 28/02
suis passé au ct, pour montrer les pneus, ils sont limites; mais ok
 :)
se pose le probleme de la distrib, vu que je vais tres peu rouler avec, peut etre 1000 ou 2000 kms en 2 ans
Journalisée

bobo30340
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 34


« Répondre #17 le: 21 Février 2019, 11:30:04 »

Bonjour,

Pour info j'ai trouvé ma panne, c'était le roulement de l'allumeur qui était mort. Merci a Joudru pour son topic!

5 ans ta dernière vidange???? ca craint c'est tous les ans normalement vidange là et mets lui un jolie filtre rapidement je suis pas sur que l'huile garde ses caractéristique après 5 ans
Journalisée
joudru
Modérateur général
*

Évaluation: +101/-1
Hors ligne Hors ligne

Sexe: Homme
Messages: 23482


sales djeun's !!


« Répondre #18 le: 21 Février 2019, 18:34:23 »

merci pour le retour

en effet sur 216 honda a part l'allumeur et le main relay, pas beaucoup de risques de panne

concernant ce topic

http://www.rovermg.fr/index.php?topic=34579.0

tous les honneurs reviennent a mike33 :wink:
Journalisée

Tu connais la théorie du boulon unique ? La 75 n'est composée que de boulons uniques, pour lesquels il faut déposer toutes les pièces de la voiture pour accéder au boulon que tu veux démonter (©Antosdi)
rovercab
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 936


« Répondre #19 le: 21 Février 2019, 20:11:51 »

Bonjour,

Pour info j'ai trouvé ma panne, c'était le roulement de l'allumeur qui était mort. Merci a Joudru pour son topic!

5 ans ta dernière vidange???? ca craint c'est tous les ans normalement vidange là et mets lui un jolie filtre rapidement je suis pas sur que l'huile garde ses caractéristique après 5 ans
........
content pour toi et joudru  :)
vidange + fh prévus dredi choprain, aujourd'hui grand nettoyage de printemps !
je vais peut etre l'emmener au pole mécanique, pour le 1e dimanche de chaque mois, rassemblement de voitures
anciennes, et young. donc le 1er dimanche de mars
j'y ai vu de tout saut une 216 cab  :lol:

Journalisée

Pages: 1 [2]   Haut de page
Imprimer
Aller à: