Forum Rover MG Communauté Francophone
22 Octobre 2018, 09:39:21*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Venez vous inscrire sur la carte de France du Forum
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [216 GTi MK2] - (Mécanique) : Rover 216 gti ne démarre plus  (Lu 516 fois)
chrisfuveau
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 36


« le: 21 Juin 2018, 09:55:38 »

Bonjour
J’ai un gros soucis ma rover 216 gti 16v d16a9 1992,ne démarre plus.
Je met contact j’entends le click,par contre j’entends plus,la pompe zzzzz.
 Y a t’il un relay ou fusible,qui pourrez le bloquer.
Avant hier la voiture marcher nikel.
Je l’es plus toucher jusqu’à se matin.
J’ai vérifier tout les fusible moteur,habitacle tous sont ok.
Mayn relay clack il fonctionne.
Je vient de mettre la batterie à charger,defoilt que sa viendrez de Sa.
Merci pour votre aide.
Journalisée
joudru
Modérateur général
*

Évaluation: +101/-1
En ligne En ligne

Sexe: Homme
Messages: 23440


sales djeun's !!


« Répondre #1 le: 23 Juin 2018, 09:40:57 »

si le main relay claque, ca ne veut pas dire qu'il fonctionne, tu n'a peut etre pas de tension en sortie
Journalisée

Tu connais la théorie du boulon unique ? La 75 n'est composée que de boulons uniques, pour lesquels il faut déposer toutes les pièces de la voiture pour accéder au boulon que tu veux démonter (©Antosdi)
patdu62
Major Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1136


« Répondre #2 le: 24 Juin 2018, 09:01:08 »

D'accord avec joudru.Le relais peut claquer et cela veut donc dire que la partie commande du relais est bonne mais ça ne veut pas dire que le circuit de puissance fasse son travail correctement.Equipe toi d'un multimétre et va aux bornes de la pompe pour savoir si tu trouve bien les 12 volt necessaires lors de ma mise sous contact.
« Dernière édition: 24 Juin 2018, 09:01:27 par patdu62 » Journalisée
chrisfuveau
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 36


« Répondre #3 le: 28 Juin 2018, 12:19:22 »

Salut
Problème régler,coupe circuit essence mit en securiter.
Journalisée
patdu62
Major Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1136


« Répondre #4 le: 28 Juin 2018, 12:51:06 »

Tu as du passer sur une sacré dos d'âne ou avoir bricoler autour pour qu'il se déclenche!!
Journalisée
T16team
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 2


« Répondre #5 le: 06 Octobre 2018, 15:20:49 »

Bonjour, j'ai la même voiture que toi. Je m'en suis servi il y a une semaine, et cet après-midi, pas moyen de la démarrer. pourtant tout semble fonctionner...comme d'habitude...
Je ne veux pas trop forcer car je veux pas vider la batterie...
Est-ce-que cela pourrait venir de la pompe à essence? Car je trouve que parfois il faut que je m'y reprenne à deux fois avant qu'elle démarre et après nickel...donc je ne sais pas quoi faire...
merci pour votre aide  :wink:
Journalisée
shogo
Colonel Roveriste
*

Évaluation: +3/-0
Hors ligne Hors ligne

Messages: 5463



« Répondre #6 le: 06 Octobre 2018, 16:50:37 »


Vérifié l'allumage, tête de delco, point faible du moteur Honda.

Il y a souvent de l'humidité.
Journalisée

Actuellement:
MG ZT CDTI MK2
Rover 75 CDT Tourer MK1
Rover 216i cab
Rover 200 BRM (^^)
Pages: [1]   Haut de page
Imprimer
Aller à: