Forum Rover MG Communauté Francophone
24 Septembre 2018, 15:01:02*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: :!: Les règles du forum :!:
avancéeFaire une recherche  
Pages: 1 [2]   Bas de page
Imprimer
Auteur Fil de discussion: [75 CDT MK1] - (Mécanique) : Fumée grise et odeur de gas oil brûlé.  (Lu 687 fois)
Ch'Ticostarmoricain
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 729


« Répondre #15 le: 17 Avril 2018, 17:08:59 »

Bonjour.
Mais si je voulais faire de l'humour, je te dirais: continue à chercher, tu vas bien finir par trouver quelque chose en panne ...  :)
gisele
C'est pas faux, avec le nombre impressionnant de capteurs, de fils, de tuyaux et j'en passe...
Plus on cherche, plus on trouve...

C'est en cherchant d'éventuels problèmes, qu'on en crée...  :lol:
Journalisée
Lambretta51
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 413



« Répondre #16 le: 17 Avril 2018, 23:56:30 »

Bonjour.
Cette durite en sortie d'intercooler est toujours grasse, même quand tout est en état.
Mais si je voulais faire de l'humour, je te dirais: continue à chercher, tu vas bien finir par trouver quelque chose en panne ...  :)
gisele

Et oui, tu as raison, je connais mes défauts...à force de lire le forum, sur lequel on trouve, et  bien normalement, essentiellement des gens avec des soucis , on devient hypocondriaque de la mécanique ! 😱  Mais disons que sans connaître auparavant l'auto, son comportement normal,  et surtout sans avoir de référence ( comme l'avoir eue neuve ou à 5 ans et 80 000 km par exemple ) juger si ça fonctionne bien ou pas sur une auto de plus de 180000 km, il est roujours possible d'avoir un doute...

quand je l'ai ramenée du Mans, c'était un vrai veau ! La Fiat 500 1,2 L de mon épouse était presque plus véloce, et si elle tournait régulièrement et démarrait bien, j'ai trouvé cela curieux, on avait le sentiment de tracter une caravane.

Depuis, vidange, nettoyage filtre pcv et vanne Egr, reprogrammation à 145 CV, on voit une différence, mais j'ai touJours un doute, car en allant justement la faire reprogrammer, sur l'autoroute, je la sentais peiner dans certaines montées en 5ème vers 120/130 compteur, et obligé de repasser en 4eme ( mais c'était en 116 CV )

Effectivement, si je pouvais essayer une autre 75 CDT ou Cdti, mes doutes seraient sans doute réglés, mais au vu de l'état d'encrassemnt des deux pieces citées plus haut avant nettoyage, je peux dire que dans les entretiens "officiels", c'est le genre de chose qu'on ne fait JAMAIS, donc, vu le couple âge + kilométrage, il peut y avoir des choses à faire.

Je viens d'aller voir à la lampe torche: La durite qui est un peu grasse et couverte de poussières collées c'est celle e qui va à la vanne EGR.  Le tube 4 sur lequel elle se connecte est propre sur sa partie  haute, mais impossible par le capot de voir comment est l'emmanchement du bas. Je regarderai plus tard dans la fosse. Celle ( 5 ) qui pars en biais tout en bas est bien propre...
Journalisée
Orgiswing
Commandant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 3417


« Répondre #17 le: 18 Avril 2018, 08:20:09 »


Mais si je voulais faire de l'humour, je te dirais: continue à chercher, tu vas bien finir par trouver quelque chose en panne ...  :)


 :+1:
Journalisée

Il ne faut jamais remettre au lendemain ce qu'on peut faire faire le jour même par un autre !
Ch'Ticostarmoricain
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 729


« Répondre #18 le: 18 Avril 2018, 08:35:37 »

Tu peux vérifier par toi même, les chiffres retenus au fil du temps entre deux versions.
Désolé, j'ai pas en version 150ch.

                             Rover 75 berline
                            Cdt              Cdti

00 à 100Km/h          12.1s         10.3s
80 à 120Km/h en 4    9.3s          7.6s
80 à 120Km/h en 5   18.8s         10.6s

La 131ch n'est pas si anémique que ça, la C2 VTS HDi de mon épouse est donnée à 9.4s de 0 à 100 et elle ne se traine pas.
Par contre, ma 116cv ne pousse pas beaucoup moins que ma cdti auto.
« Dernière édition: 18 Avril 2018, 08:38:27 par Ch'Ticostarmoricain » Journalisée
Lambretta51
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 413



« Répondre #19 le: 18 Avril 2018, 08:51:57 »

Effectivement, j'ai trouvé un truc "En panne": Le Webasto 😄😄 !  Je l'avais rebranché avant de purger et hier, malgré les 20 °, il se mettait régulièrement en doute.

Pour les chiffres du 80/120 en 5ème, je suis bien dedans, que ce soit au compteur ou en extrapolant l'erreur de ce dernier et en mesurant un " 90/130" j'arrive à un peu plus de 10 secondes. En principe 145 CV, mais compte tenu que ces chiffres sont donnés moteur neuf, on doit arriver en puissance à une valeur entre les deux...

J'ai essayé la même chose avec ma Mx5 110 CV, c'est bien moins bon, mais couple maxi à 5000 ou 5500 je crois, donc on est plus dans le même style de réactions.

Je pense qu'effectivement, à part cette dégréable odeur de diesel "Marine", elle est en forme normale.
Journalisée
Pages: 1 [2]   Haut de page
Imprimer
Aller à: