Forum Rover MG Communauté Francophone
24 Septembre 2018, 21:39:07*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: :!: Les règles du forum :!:
avancéeFaire une recherche  
Pages: [1] 2   Bas de page
Imprimer
Auteur Fil de discussion: [75 CDT MK1] - (Mécanique) : Fumée grise et odeur de gas oil brûlé.  (Lu 688 fois)
Lambretta51
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 413



« le: 16 Avril 2018, 13:13:55 »

A l'occasion de la mise en chauffage du moteur après vidange, et remplissage du liquide de refroidissement, j'ai pu remarquer, moteur à 2500 tours pendant un certain temps, que dans la lumière du soleil ( l'auto étant dans le garage ) on voyait une fumée blanche/grise derrière la voiture, fumée lourde,  rien à voir avec de la vapeur d'eau ), et surtout forte odeur de gas oil comme  sur les anciens diesels des années 70/80...

Bref, impossible de rester longtemps dans le garage près de l'auto.

J'avais déjà remarqué cela depuis quelques semaines, et ayant l'auto depuis la mi-Mars, je n'avais pas remarqué ça, mais je ne pourrai jurer que c'est nouveau.  Il me semble toutefois avoir remarqué ce phénomène depuis le nettoyage de la vanne EGR.  Je 'avais nettoyée au nettoyant pour freins, puis foncée à l'eau et soufflée à l'air comprimé, et avais testé la soupape à dépression. Je viens de le refaire, en aspirant comme un malade, j'arrive tout juste à faire décoller le piston de 2 ou 3 mm... Est ce normal ?

Alors en fait, je ne pense pas qu'il puisse y avoir un rapport entre vanne Egr et fumée + odeur, mais à quoi cela peut il être dû ?

Je connais bien la fumée due à des remontées d'huile moteur, ou des joints de queues de soupapes, ça n'est pas ça, c'est nettement du gas oil mal brûlé.

Reste à vérifier si on constate la même chose moteur chaud, après un parcours.

Je le serais bien passé de ce nouvel avatar. 😡

Merci par avance de vos avis.
Journalisée
gisele
Membre ressource
*

Évaluation: +4/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 2715


« Répondre #1 le: 16 Avril 2018, 16:16:24 »

1/ Je viens de le refaire, en aspirant comme un malade, j'arrive tout juste à faire décoller le piston de 2 ou 3 mm... Est ce normal ?
2/ Reste à vérifier si on constate la même chose moteur chaud, après un parcours.
3/ Je le serais bien passé de ce nouvel avatar. 😡
Bonjour.
1/ oui, normal
2/ A froid, le mélange est enrichi, donc, oui, à revoir après un parcours. Mais je dirais que même moteur chaud, un garage avec un moteur qui tourne est irrespirable. Yen a même qui se suicident comme ça.  :?
3/ je ne vois pas là de nouvel avatar.
Fais un bon tour et on en reparle.
gisele
Journalisée
Lambretta51
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 413



« Répondre #2 le: 16 Avril 2018, 16:41:11 »

La voiture était dans le garage, mais l'arrière dépassait au dehors, et on voyait des volutes dans le soleil ( c'est presque poétique ). Je sors d'un Tdi 2 litres fap Seat, et franchement, rien à voir...c'est proche de mon ancienne Volvo 240 diesel, ou encore de la 404 diesel possédée en 80...

Bon, comme tu dis, on surveille moteur bien chaud.

Merci
Journalisée
antosdi
4, 6 ou 8 cylindres !
Modérateur
*

Évaluation: +13/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 21196


Poser vos questions dans les topics et pas en MP !


« Répondre #3 le: 16 Avril 2018, 17:25:49 »

si c'est comme tu l'indique, c'est signe d'un ou plusieurs injecteurs foireux
Journalisée

ROVER 45 Di LSE 2005
Rover SD1 2600 vandenplas L6 double SU  1984
RV50
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 40


« Répondre #4 le: 16 Avril 2018, 21:04:22 »

Bonsoir,

Peut-être aussi parce que tu n'as pas de FAP sur ta Rover contrairement à ton ancienne SEAT.
Journalisée
Lambretta51
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 413



« Répondre #5 le: 16 Avril 2018, 21:16:53 »

Oui, vu l'année, pas de FAP, mais je pense que le FAP n'empêche en rien odeurs et fumées. C'est juste un filtre à particules fines... ( enfin, je crois ).

En fait, je vais surveiller ça de près, espérons que ce ne soit pas les injecteurs, car la station Bosch sur Reims a fermé.  En tous cas, elle tourne parfaitement, démarre bien, ralenti impeccable, hormis quand on freine fort pour se mettre au point mot, ou là, le ralenti baisse brièvement une fraction de seconde.
À part cela, il est juste un poil bas, soit un poil en dessous de 750 tr/m, mais si le compte tours est comme le compteur... 😁
Journalisée
gisele
Membre ressource
*

Évaluation: +4/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 2715


« Répondre #6 le: 16 Avril 2018, 22:59:02 »

Tu ne risques rien à mettre du nettoyant injecteurs.
Journalisée
Lambretta51
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 413



« Répondre #7 le: 16 Avril 2018, 23:02:33 »

Oui, je vais déjà commencer par là, et aussi changer le filtre à gas oïl.
Journalisée
Lambretta51
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 413



« Répondre #8 le: 17 Avril 2018, 00:06:48 »

Et tant que j'y suis, je vais tester le debimetre. Je pense le faire au multimetre pour voir si le voltage change avec le régime. Si je veux me fais une idée en le débranchant, et qu'un voyant s'allume au tableau de bord, la question est: est ce qu'il restera allumé ensuite, ou s'éteindra-y-il en le rébranchant ?

Également, un nettoyage semble facile, en étant très précautionneux, et avec du nettoyant freins, mais j'ai lu deux cas de débitmètre hs après nettoyage, et ça refroidit un peu ou quand même...
« Dernière édition: 17 Avril 2018, 08:29:40 par Lambretta51 » Journalisée
gisele
Membre ressource
*

Évaluation: +4/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 2715


« Répondre #9 le: 17 Avril 2018, 09:18:57 »

Bonjour.
Débrancher le débimètre n'allume pas de voyant.
Mais si j'étais toi, dans la mesure où tu n'as qu'un peu de fumée, que la conso est normale et le ralenti stable, je ne toucherais pas trop à ça. Il y a un filament chauffant très fragile. Certains l'ont endommagé en le nettoyant.
Mais c'est vous qui voyez...
gisele
« Dernière édition: 17 Avril 2018, 09:20:53 par gisele » Journalisée
Lambretta51
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 413



« Répondre #10 le: 17 Avril 2018, 09:53:59 »

Oui, effectivement, j'ai trop souvent payé pour avoir été trop curieux en matière de mécanique...

De plus, je viens de le localiser, mais il faut encore virer le couvercle de filtre à air, pffff , et les fils ne sont pas accessibles par la prise, pour le test éventuel avec un multimètre. Pour le moment, je laisse comme cela.

Les injecteurs, je n'y crois pas, le moteur est trop régulier. Je vais faire un tour, et suis peut être en train de me faire des idées. L'idéal serait quand même de trouver un point de contrôle disposant de la fameuse valise, mais dans mon secteur ( Champagne Ardenne ), je ne vois personne, les deux que je connaisse ( TH Team sur Reims et Tourisport sur Château Thierry ) ont leur T4 en panne...

Si une bonne âme connaît quelqu'un dans le secteur...

J'ai par curiosité branché samedi un lecteur de codes AEG, mais peu de choses accessibles ( comme déjà évoqué ici ), mais en tous cas, pas de code erreur signalé.
Journalisée
Lambretta51
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 413



« Répondre #11 le: 17 Avril 2018, 09:59:35 »

Par contre, en vidangeant le radiateur, j'ai remarqué que la grosse durite d'air qui vient du petit radiateur inférieur est très grasse extérieurement, surtout en bas. Est ce que ça peut indiquer des joints à changer au niveau de l'intercooler ?  C'est bien comme cela que s'appelle cette pièce qui ressemble à un radiateur...d'huile ?
Journalisée
Ch'Ticostarmoricain
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 729


« Répondre #12 le: 17 Avril 2018, 16:54:55 »

Si c'est le radiateur qui se trouve le plus bas, sur toute la largeur et haut d'une vingtaine de centimètres,
c'est l'échangeur air/air permettant d'abaisser la température de l'air échauffé par de turbo.
Le circuit entre le turbo, et la culasse doit conserver la pression.
Le fait qu'il y ait de l'huile dans les tuyaux n'est pas très grave, si c'est en petite quantité.
Qu'il y ait de l'huile dehors, ça veut dire que de l'air s'échappe, entrainant des vapeurs d'huile.
A la sortie de l'échangeur, il y a un coude en plastique où vient s'emmancher une durite en caoutchouc.
Ce coude est emmanché dans l'échangeur et son étanchéité est maintenue par deux joints circulaires.
S'il n'y a pas de fuite, ne pas la débrancher.
Si ça fuit par là, les deux joints sont à changer, par des joints en Viton si possible.
N°2 sur l'image
Journalisée
gisele
Membre ressource
*

Évaluation: +4/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 2715


« Répondre #13 le: 17 Avril 2018, 16:57:36 »

Bonjour.
Cette durite en sortie d'intercooler est toujours grasse, même quand tout est en état.
Mais si je voulais faire de l'humour, je te dirais: continue à chercher, tu vas bien finir par trouver quelque chose en panne ...  :)
gisele
Journalisée
Ch'Ticostarmoricain
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 729


« Répondre #14 le: 17 Avril 2018, 17:04:41 »

Sinon, le T4 du pauvre, c'est le TOAF, il est presque gratuit parce que tu as une prise à acheter pour la connexion.
Il y a pas mal de message sur ce site qui en parle.  :wink:
Journalisée
Pages: [1] 2   Haut de page
Imprimer
Aller à: