Forum Rover MG Communauté Francophone
20 Juin 2018, 04:04:07*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Venez vous inscrire sur la carte de France du Forum
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [75 CDT MK1] - (mécanique) : question sur climatisation.  (Lu 311 fois)
Lambretta51
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 291



« le: 08 Mai 2018, 09:12:21 »

Bonjour, en faisant 600 km ce lundi avec 28 ° en début d'après midi, j'ai bien sûr utilisé la climatisation. Comme déjà décrit, elle souffle, et dans toutes les différentes sorties, de l'air froid à gauche, et de l'air moins froid à droite. ( mais pas de l'air à température ambiante non plus ).

En parcourant différents forums d'autres marques, il semble qu'un manque de gaz puisse donner ce résultat sur les clims. bizones  ..Qu'en pensez -vous ?
« Dernière édition: 08 Mai 2018, 09:13:11 par Lambretta51 » Journalisée
Ch'Ticostarmoricain
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 474


« Répondre #1 le: 08 Mai 2018, 17:41:44 »

Salut Lambretta51,

Je ne suis pas sur que ce soit un problème de circuit réfrigérant.
Tu as déjà ce problème lorsque tu mets le chauffage.

Il faudrait regarder du coté de la gestion électronique, ou mécanique, vu qu'il y a quatre zones séparées. (Haut, bas, droite et gauche)
L'arrivée d'air principale traverse, soit le radiateur d'eau chaude, soit l'échangeur de la clim avant d'être mitigé.
Dans chacun des cas, l'air est envoyé à des températures différentes.

C'est de ce coté que je chercherai, j'essaierai de comprendre comment l'air est mitigé.
- Une diminution du flux d'air, dans le cas du chauffage, augmente la température en sortie de bouche.
- A vitesse de soufflerie égale, si un coté doit être plus tiède que l'autre, un apport d'air non chauffé doit être mixé.

Maintenant, je ne sais pas quel procédé est utilisé pour faire cet ajustement, mais ce dispositif doit être la source de ton problème.
Peut être qu'un des capteurs de température dans l'habitacle est fatigué.

Journalisée
Lambretta51
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 291



« Répondre #2 le: 08 Mai 2018, 18:29:39 »

Oui, mais le test clim donne 0 défaut, et tous les moteurs fonctionnent de manière idem. Peut être un souci de gestion du chauffage ? Au fait, où se situe l'écu de contrôle chauffage ? J'ai bien vu un truc au dessus de la boîte à gants, mais je ne sais pas ce que c'est.
4 moteurs: 1 droit et 1 gauche pour le mixage de l'air, 1 pour le recyclage et 1 pour la répartition, et tout semble OK.  Par contre, avec un seul moteur de répartition, comment fait le système pour envoyer en haut en température mini et en bas en temp.maxi, et en même temps, dans un cas extrême  ?
« Dernière édition: 08 Mai 2018, 18:30:26 par Lambretta51 » Journalisée
Lambretta51
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 291



« Répondre #3 le: 31 Mai 2018, 21:47:38 »

Bon, il fait chaud, tr le souci est toujours là... J'ai regardé les shemas du bloc chauffage sur le Rove, et en fait, en mode clim, le flux d'air doit traverser l'échangeur, et ensuite le radiateur de chauffage pour eventuellement utiliser la clim en hiver. Il y a bien un volet de chaque côté qui est mis en mouvement à chaque demande de degré supplémentaire, et les deux fonctionnent de manière identique.
Çe qui est certain, c'est que depuis Mars, j'ai perdu en efficacité pour la clim, c'est tout juste frais là où ça "fonctionne". Je crois qu'il n'y a plus beaucoup de gaz.
Un signe quand même: il y a eu une recharge Norauto il y a un an, et la quantité de gaz ajouté est pile la contenance totale. Ca laisserait supposer que le système ne faisait plus de froid, et qu'il y a une fuite.
Je vais tenter une recharge, si les deux côtés refonctionnent comme je le pense, il faudra alors trouver cette fuite.

Quand je mets la clim, il se produit un ronron assez sonore qui monte en intensité avec la vitesse du moteur. Ça fait un peu penser à une sirène genre attaque aérienne 1943/1945 mais en plus grave. Çe n'est pas un bruit strident ou métallique, mais c'est bien présent. Je me demande si çe n'est pas simplement le bruit du ventilateur, mais il ne devrait pas augmenter avec le régime moteur.

Svp, quelqu'un voit il ce dont je veux parler ?
Journalisée
gisele
Membre ressource
*

Évaluation: +4/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 2592


« Répondre #4 le: 31 Mai 2018, 22:36:32 »

Un signe quand même: il y a eu une recharge Norauto il y a un an, et la quantité de gaz ajouté est pile la contenance totale. Ca laisserait supposer que le système ne faisait plus de froid, et qu'il y a une fuite.

Quand je mets la clim, il se produit un ronron assez sonore qui monte en intensité avec la vitesse du moteur.
Bonsoir.
Pour la quantité rajoutée, c'est normal. Dans les garages, ils ne se contentent pas de rajouter du gaz. L'outillage automatique vide d'abord tout le gaz, met le circuit en dépression pour que la vapeur d'eau éventuellement présente se condense et puisse être évacuée, fait un test d'étancheité du circuit, puis recharge en gaz avec un peu d'huile et éventuellement un révélateur fluo pour pouvoir voir les éventuelles fuites. Donc, à chaque fois c'est une recharge complète. Certains garages peuvent ne faire qu'une demi-charge avec du révélateur, si tu n'es pas sur de ton circuit, pour un demi-prix et tu payes le complément après essai si c'est bon. Ca évite de balancer trop de fréon dans l'atmosphère en cas de fuite
Pour ton bruit, c'est surement que ton circuit manque de gaz. C'est comme ça que je sais sur la mienne que je dois en rajouter, ce que je fais à peu près une fois par an, avec un kit de recharge que j'achète en Pologne chez Easyklima.
gisele
Journalisée
Lambretta51
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 291



« Répondre #5 le: 31 Mai 2018, 22:58:16 »

Effectivement, je viens de lire plusieurs posts de marques diverses, où des utilisateurs signalent des sifflements intempestifs quand il manque du gaz. J'ai ça sur la 500 de mon épouse depuis des années, et elle refroidit pourtant bien.
Également pas mal de cas de clims qui soufflent froid à gauche et à temp ambiante ou à peine frais à droite. Tout le monde se lance sur les micro moteurs, et au final ça rentre dans l'ordre en rechargeant la clim...

Bon, je vais aller chez le garagiste local pour tenter cette demi-charge.

Merci.
Journalisée
Lambretta51
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 291



« Répondre #6 le: 12 Juin 2018, 16:17:24 »

Alors voici le verdict, et j'étais dans le vrai:

Pour rappel, clim qui faiblit depuis Mars, d'abord moins froid à droite, puis ces derniers temps, plus froid du tout à droite et moins froid à gauche, puis plus de froid du tout et tube de clim ( le gros le long de l'aile ) carrément tiède clim en marche... Ajoutons à cela une sorte de vrombissement dans le moteur à chaque mise en route de la clim, et qui augmentait avec le régime.

Cet am recharge de gaz chez un petit agent Renault de campagne très sympa. Il restait 250 gr, et il a ajouté un traceur, le tout pour 65 euros.

Et bien la clim refonctionne à merveille, et surtout des deux côtés de manière égale, et le bruit à complètement disparu, le rêve en bref, mais il fait 17° 😡

Çe qui est à retenir quant aux symptômes de manque de gaz pour éviter des errements à d'autres:

- Le compresseur tourne encore, mais le système commence par moins donner de froid à droite, laissant penser à une panne de volet de chauffage, avant de ne plus faire de froid du tout.
- Le compresseur fait un bruit de turbine assez fort, un peu comme une sirène d'attaque anti aérienne, mais en plus grave.
- A la fin, le tube de clim basse pression est carrément à température ambiante.

J'ai lu sur le site d'un spécialiste Anglais de la clim de ces autos qu'il fallait à tout prix éviter l'usage de la clim quand çe bruit de compresseur apparaît, par manque de gaz, et de lubrifiant... J'aurai bien voulu le savoir, j'ai continué à l'utiliser un peu, mais le principal est que cela serve à d'autres...

Je suis heureux d'avoir éliminé un souci électrique ou électronique, mais reste à trouver la fuite, car il y en a une. Le garagiste m'a demandé de rouler une semaine ou deux et de repasser pour tâcher de déterminer l'endroit. Suite au prochain épisode.
« Dernière édition: 12 Juin 2018, 16:18:26 par Lambretta51 » Journalisée
Ch'Ticostarmoricain
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 474


« Répondre #7 le: 12 Juin 2018, 17:35:58 »

Salut Lambretta51, je suis justement en train de nettoyer le compresseur et vérifier l'état de l'embrayage.
J'ai une surprise au niveau de l'alimentation électrique, la gaine du câble d'alimentation en sortie de l'électroaimant est bouffé, ça doit être l'huile de direction assistée qui a fait ça.
Je pense avoir bien fait de tout démonter pour vérifier.

Pour information, le poids de la charge du circuit est de 450grs + ou - 50grs. Le type de gaz, uniquement du JFC134a (Sinon il faut changer le type d'huile).
Pour l'huile dans le circuit en cas de changement d'un élément:
-Condenseur 40 cm3
-Evaporateur 30 cm3
et 5 cm3 par mètre de tuyau...

La référence de la pompe est la suivante, DENSO 447220-8513, type 7SBU16C.
Le compresseur est lubrifié en théorie à vie, vis de vidange au dessus, le compresseur contient 120 à 130cc d'huile type ND-OIL8 pour le gaz JFC134a.

Voilà, si ça peut servir, moi j'y retourne...
Journalisée
Lambretta51
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 291



« Répondre #8 le: 12 Juin 2018, 18:09:54 »

Ok, je note tout ça, c'est précis...

Par contre, le prix du gaz va changer. Ca va augmenter de 300% en attendant l'arrivée prochaine d'un nouveau type de gaz semble-t-il. Le garagiste m'a dit que j'étais le dernier client à ce tarif, car il venait d'en recommander et qu'il était tombé de sa chaise. Meme son de cloche semaine passée d'un dépanneur auto qui m'avait conseillé de faire vite, et pour cause.
J'avais aussi une fuite par la durite sous le bocal de DA, basse pression je crois. Pas méchante, mais une goute et une autre goutte... J'ai changé le collier et ca ne fuit plus. À surveiller aussi le joint torique du bouchon qui peut fuir par vieillesse.

Bon courage à toi.
Journalisée
Pages: [1]   Haut de page
Imprimer
Aller à: