Forum Rover MG Communauté Francophone
19 Novembre 2017, 05:36:31*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: :!: Les règles du forum :!:
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [618 Si] - (Electricité) : Voyant abs allumé  (Lu 1262 fois)
rover92500
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 13


« le: 26 Avril 2017, 18:11:38 »

Bonsoir voilà j'ai le voyant ABS qui s'est allumé depuis hier, pourtant tout à l'air de fonctionner normalement, est ce que quelqu'un aurai une idée ?
J'ai fait changer tout le liquide de frein il y a 1 mois, c'est peu être relié?
merci
Journalisée
huggy15
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 177


« Répondre #1 le: 02 Mai 2017, 20:18:47 »

Bonsoir

J'ai eu ce problème sur ma 620 SI ( non résolu ) vers 180000 km. Le voyant s'est allumé un beau jour, j'ai coupé le contact et redémarré le voyant ne s'allumait plus. Sauf que 300 km après rebelote, voyant allumé. Au fil du temps il s'allumait de plus en plus souvent, pour finir toujours allumé. Panne apparemment difficile à résoudre...très peu de garage ayant un T4 pour diagnostiquer le problème.
Quand tu dis que tout à l'air de fonctionner normalement, as-tu fait un essai de freinage sur du gravillon ? Voyant allumé normalement l'ABS ne fonctionne pas.
http://www.rovermg.fr/index.php?topic=24448.msg505522#msg505522

J-Luc
« Dernière édition: 03 Mai 2017, 09:16:35 par huggy15 » Journalisée
poule924
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 383



« Répondre #2 le: 14 Mai 2017, 10:29:03 »

J'ai eu le problème de voyant ABS et c'était un capteur abs HS. Je l'ai remplacé et hop plus de voyant.
Pour le trouver j'ai mesuré la résistance avec un ohmmètre et j'en avais un à 0.
Tu peux contrôler soit à la prise du boitier ABS dans le moteur ou aussi directement aux prises des différents capteurs.
Journalisée

600 sdi lux 1998
MG TF 135ch 2004
porsche 924 turbo 1980
Lancia Lybra 2,4 JTD 140 2001
rover92500
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 13


« Répondre #3 le: 15 Mai 2017, 19:44:36 »

Bonsoir réponse un peu tardive désolé, oui c'est ça les roues bloquent.
J'ai été voir un garagiste d"après lui c'est le bloc ABS qui est HS donc à changer.
Le problème c'est que c'est très cher, donc est ce que le jeux en vaut la chandelle ???
j'aimerai demander à un autre garagiste ? Un spécialiste Rover en région parisienne ?
Quelqu'un en connait un honnête ?
Merci de m'avoir lu et de vos réponse.
Journalisée
rover92500
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 13


« Répondre #4 le: 17 Mai 2017, 11:07:44 »

Bonjour peux tu me dire ou se trouve le capteur ABS et le boitier stp.
Merci
Journalisée
huggy15
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 177


« Répondre #5 le: 30 Mai 2017, 10:21:29 »

Bonjour

Avec un peu de retard...le mieux c'est de trouver un garage ayant un T4 afin de bien diagnostiquer ton défaut et éviter de bricoler, ça doit bien exister en région parisienne.
Voir la liste +ou-à jour des garages affiliés xpart: http://www.rovermg.fr/index.php?topic=47751.msg859111#msg859111
Voici l'adresse d'un bien connu sur Paris: http://www.garage-sir-lucas.com/
Journalisée
rover92500
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 13


« Répondre #6 le: 04 Juillet 2017, 09:45:23 »

Ok un grand merci
Journalisée
Pages: [1]   Haut de page
Imprimer
Aller à: