Forum Rover MG Communauté Francophone
19 Novembre 2017, 05:42:38*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Nous Sommes Paris :larme:
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [825 D/SD MK2] - (Mécanique) : Ventilateur  (Lu 1135 fois)
riton17
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 6


« le: 01 Juillet 2016, 11:24:23 »

bonjour a tous  voila j ai un probleme sur ma 825 td de 1995 le ventilateur de refroidissement ne s enclenche pas normalement je vous explique quand je mets le chauffage ou la clim pas de probleme il  s enclenche .mais si je le laisse sans chauffage et clim il ne d eclenche pas et l aiguille va dans le rouge et le temoin clignote . j ai trouve la solution provisoire j ai  relie deux fils a la sonde du radiateur et branche un interrupteur a l interieur de la voiture et quand l aiguille arrive dans le milieu je le d eclenche manuelement . mais s est pas une solution ca devrait fonctioner sans ca . est ce ce quil ya deux vitesses  sur ce ventilateur et que la premiere declencherait pas. j ai vu aussi sur un schema electrique  quil ya deux relais et un transistor de puissance qui commande cela je suis novice en electrecite . et si quel qun veut des schemas electrique je lui enverrait avec plaisir . j ai mis tout le livre sur mon ordinateur . un l manuel qu n copin a achete . si vous pouvez m aiguiller dans ma demarche cordialement merci
Journalisée
Rover820i
Administrateur
*

Évaluation: +820/-21
Hors ligne Hors ligne

Sexe: Homme
Messages: 83125

Groupuscule des admins méchants et terrifiants


WWW
« Répondre #1 le: 01 Juillet 2016, 14:49:33 »

Salut,

As-tu vérifié la valeur de résistance de la sonde ?

Ne laisse SURTOUT PAS cette voiture dépasser les 3/4 de la température. Et même dans ce cas, ça peut être trop tard pour la culasse la plus chaude...
« Dernière édition: 01 Juillet 2016, 14:50:01 par un modérateur » Journalisée

Points : 3
riton17
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 6


« Répondre #2 le: 04 Juillet 2016, 00:21:55 »

bonsoir de m avoir repondu de quelle sonde que tu parle sur la culasse il y en a deux et une sur le radiateur . j ai essaye plusieurs sondes sur la culasse mais toujours pareil . la sonde radiateur est neuve .depuis que j ai cette voiture ca toujours ete comme cela sans casser de culasse j e l ai eu a 180.000 et elle a 342.000 km. une chose bizard une fois j ai fais sans le faire expres tourner mon ventilateur et les fils on ete en contact avec les pales du ventilo . oblige de changer le relais car le ventilo tounait meme sans le contact .et apres avoir change le relais l aiduille meme pas au milieu le ventilateur se met en route . j etais content de toute la journee et le lendemain le meme probleme .panne pas facile a comprendre . et j avais meme mis une resistance de 33 ohm avant la premiere sonde de la culasse j avais vu ca sur un forum mais pas terrible . merci cordialement de me repondre si cela est possible .....
Journalisée
riton17
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 6


« Répondre #3 le: 04 Juillet 2016, 00:24:20 »

re j ai oublie quelle valeur de la resistance et on la controle dans l eau et un multimetre .merci
Journalisée
riton17
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 6


« Répondre #4 le: 04 Juillet 2016, 00:28:18 »

re excuse moi j ai oublie j ai controle la chaleur de la culasse avec un thermometre numerique elle me donne 80 degre mais le probleme s est que l aiguille du tableau de bord est presque que dans le rouge .la ya un probleme bizar. merci encore.
Journalisée
tonton412
Sergent-Chef Roveriste
*

Évaluation: +1/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 632



« Répondre #5 le: 05 Juillet 2016, 10:41:54 »

bonjour,
Pour ma part, le ventilo se déclenche en haut de la zone blanche, environ 2 ou 3 mm de la zone rouge. Ça a toujours été comme ça, quelle que soit la voiture (j'en ai eu quelques une, de roro 825  :wink: )
« Dernière édition: 05 Juillet 2016, 10:43:43 par tonton412 » Journalisée

rover 825 SD de 1996
Pages: [1]   Haut de page
Imprimer
Aller à: