Forum Rover MG Communauté Francophone
23 Novembre 2017, 07:58:19*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Nous Sommes Paris :larme:
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [827 Vitesse MK1] - (Electricité) : Remise en forme  (Lu 999 fois)
Lezard laid
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 48


rover 827 mk1


« le: 03 Septembre 2015, 15:19:46 »

bonjour,
je suis en train de remettre à niveau ma rover vitesse, sans faire une restauration totale, car la mécanique est ok, et j'aimerais bien échanger avec des propriétaires du même véhicule, personnellement j'ai déjà commencé et je peux donner des infos. On pourrait peut-être faire un recensement? :)
Journalisée
ula
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 1


« Répondre #1 le: 21 Novembre 2015, 18:22:36 »

Bonjour,moi aussi j'ai des problèmes électriques:lorsque je mets l'éclairage ou j'ouvre la portière conducteur,l'essuie glace du fastback(lunette arrière) se met en marche.Connaissez-vous le problème?
Journalisée
nikolay
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 378

La passion, la raison


WWW
« Répondre #2 le: 22 Novembre 2015, 09:27:52 »

Surement un court circuit dans le faisceau du hayon qui met en marche l'essuie glace au lieu d'allumer l'éclairage dans le coffre
Journalisée

Heberger image
Pages: [1]   Haut de page
Imprimer
Aller à: