Forum Rover MG Communauté Francophone
22 Septembre 2017, 02:41:08*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: :!: Les règles du forum :!:
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [825 D/SD MK2] - (mécanique) : pédale embrayage au fond  (Lu 3002 fois)
piouch
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 1


« le: 03 Août 2015, 11:35:33 »

salut ,
j'ai la pédale d'embrayge qui reste au fond eu pas de vitesse qui passe
sur le forum on parle de purger ce que je vais faire mais avant tout j aimerai savoir si quelqu un a une photo de l amortisseur d embrayage car la je ne vois pas du tout
mon emetteur a un tuyau qui va en dessous dans un ?? et qui repare vers le recepteur + celui qui va au reservoir de liquide de frein
le ?? est ce l amortisseur ou pas et en même temps si c est mort je n ai pas vu de sites qui vendent cet amortisseur

merci pour les réponses :merci:
« Dernière édition: 03 Août 2015, 12:25:23 par piouch » Journalisée
tonton412
Sergent-Chef Roveriste
*

Évaluation: +1/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 632



« Répondre #1 le: 03 Août 2015, 21:28:27 »

Bonjour,

ce que tu appelles l'amortisseur, pour moi ce n'est que l’émetteur.
 Ma façon de purger:
j'enlève le tuyau en dessous du bocal, et j'injecte en force avec un bidon a bec fin (genre flacon de coloration de cheveux), avec la vis de purge du récepteur ouverte. Normalement, après avoir passé environ 15 à 20 cl ça doit être bon. Referme la vis de purge et  replace le tuyau sous le bocal, en refaisant le niveau.
 Si la panne persiste, tu as soit une fuite, soit émetteur ou récepteur hs
Bon courage.
Journalisée

rover 825 SD de 1996
Rover820i
Administrateur
*

Évaluation: +820/-21
Hors ligne Hors ligne

Sexe: Homme
Messages: 83123

Groupuscule des admins méchants et terrifiants


WWW
« Répondre #2 le: 04 Août 2015, 10:00:23 »

Bonjour,

ce que tu appelles l'amortisseur, pour moi ce n'est que l’émetteur.
Non non, l'amortisseur d'embrayage est une pièce à part, qui est d'ailleurs inutile et peut être supprimée sans problème (ce qui élimine par la même une pièce fragile...)

Cet amortisseur est une pièce cylindrique, fixée sur le tablier moteur, juste derrière l'émetteur.

Le tuyau arrivant du récepteur peut être branché directement sur l'émetteur. Même pas de vis, même longueur de filetage.
« Dernière édition: 04 Août 2015, 10:01:00 par un modérateur » Journalisée

Points : 3
yannick77
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 60


« Répondre #3 le: 06 Octobre 2015, 16:20:53 »

Bonjour. Je confirme: l'amortisseur d'embrayage est fixé au tableau "pare-feu" près de l'émetteur .
 Il se présente sous forme d'un cylindre métallique et reçoit 2 tubes par ou passe le liquide d'embrayage. Il ne sert à rien et peut être viré; c'est ce que j'ai fait il y a 7 ans.
 La pédale qui reste au fond est plutôt le symptôme d'un récepteur HS. Il suffit de regarder ou ça pisse: du c^té de l’émetteur ou sous l'avant gauche . Dans ce dernier cas il faut changer le récepteur. C'est facile à faire mais moins facile à trouver et en plus, il y a 2 modèles différents.
 Bon courage
Journalisée

Qui veut voyager loin ménage sa voiture.
schtroumpfi
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 12


« Répondre #4 le: 16 Janvier 2016, 01:57:29 »

salut la compagnie, cela fait un moment que je consulte ce forum car je suis l'heureux propriétaire d'une rover 825 parkline de 1996 :D

petite question est il normal que sur mon moteur je me retrouve a devoir mettre des bougie de préchauffage du moteur de 1995 alors que ma rover est de 1996??
ma 2 em question est que moi aussi j'ai le problème de la pédale d'embrayage qui reste au fond, mais qui finis par emonter, depuis mise a niveau du liquide de frein, cela ne le fait qu'a froid^^ une idée

merci de vos renseignement cordialement  :wink:
Journalisée
Rover820i
Administrateur
*

Évaluation: +820/-21
Hors ligne Hors ligne

Sexe: Homme
Messages: 83123

Groupuscule des admins méchants et terrifiants


WWW
« Répondre #5 le: 19 Janvier 2016, 11:44:11 »

Joint poreux sur l'émetteur ou le récepteur, ou encore amortisseur d'embrayage défaillant. Pas de fuite sous la voiture ?
Journalisée

Points : 3
schtroumpfi
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 12


« Répondre #6 le: 20 Février 2016, 17:47:08 »

merci de cette réponse Rover820i, je vais regarder cela de plus près j’espère que c'est pas le récepteur d'embrayage^^
Journalisée
schtroumpfi
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 12


« Répondre #7 le: 13 Août 2016, 13:05:42 »

salut tout le monde,

alors après avoir procédé a ma purge (bon peut être mal faite) pas une grande amélioration, j'en profite d'être en vac pour appronfondire le sujet, donc je vais m'orienté verse ce certain amortisseur d'embrayage, et vérifier les joint ;)
Journalisée
Rover820i
Administrateur
*

Évaluation: +820/-21
Hors ligne Hors ligne

Sexe: Homme
Messages: 83123

Groupuscule des admins méchants et terrifiants


WWW
« Répondre #8 le: 13 Août 2016, 17:26:31 »

L'amortisseur d'embrayage, il faut le virer. Tu montes la durite arrivant du récepteur directement sur l'émetteur.
Journalisée

Points : 3
schtroumpfi
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 12


« Répondre #9 le: 17 Septembre 2016, 16:28:42 »

merci de ton conseil, je vais le faire prochainement car je m’aperçois que cela empire, je commence a avoir du mal a passer la première et la marche arrière a froid, sinon pas de fuite constater sur émetteur et récepteur ;)
 
Journalisée
schtroumpfi
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 12


« Répondre #10 le: 18 Décembre 2016, 14:00:07 »

bonjour la compagnie,

ayant enfin eu le temps, je me suis occuper de cette embrayage, donc c'était ma commande qui me faisait défaut, a noté que le liquide qui est sortie était très noir :(
pour une voiture qui était rester immobile 5 ans avant que je ne l'achète je comprend mieux, d’ailleurs j'en est profiter pour viré cet amortisseur d'embrayage, (pas sans mal) après dépose de l'émetteur et remplacement du joint cache poussière (poreux) et de l'ensemble interne qui présentait des signes de fatigue.
 donc je ne me suis pas embêté j'ai carrément purger le circuit et remplacer le liquide changer les joints et viré l'amortisseur, depuis cela marche très bien juste un bruit bizzard pas évident a décrire a l'appuie sur la pédale mais cela fonctionne!

merci a tous! ;)
Journalisée
Pages: [1]   Haut de page
Imprimer
Aller à: