Forum Rover MG Communauté Francophone
18 Octobre 2018, 23:53:20*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: :!: Les règles du forum :!:
avancéeFaire une recherche  
Pages: 1 [2] 3   Bas de page
Imprimer
Auteur Fil de discussion: [Land Rover -> Land Rover] - (Electricité) : Kv6 rover retour de flammes à l'admission d'air  (Lu 18430 fois)
free1V6KV6
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 19


« Répondre #15 le: 07 Avril 2012, 13:53:42 »

...bref, je viens de revoir la vidéo et je suis certain de ce que je vois,

1°) jamais faire fonctionner le moteur sans le collecteur / papillon des gaz !!!
   - a) tu fais une prise d'air phénoménale, soit le moteur va s'étouffer (trop d'air), soit s'emballer et atteindre des régimes inavouables à vide (c'est un moteur essence...)  j'avais commencé à comprendre cela en lisant des recit de collecteur d'admission fendus  et la montée en régime s'en suivant.
   - b) tu viens de mettre l'ECU dans le sac pour un petit moment, même en résolvant tes problèmes le moteur tournera comme une patate car l'ECU à complètement perdu ses repères... il y a t-il moyen de réinitialiser?

2°) il y a pas 36 solutions :
   - soit tu as une fuite d'un ou plusieurs injecteurs et donc tu fait une jolie flambée dans l'admission, sj'ai vu des retours sur 5 des 6 collecteurs d'admission  ce serait donc soit 5 injecteurs HS soit autre chose?   je veux dire si un injecteur était HS je ne pourrais pas avoir de retours sur les autres cylindres?
   - soit tu as un problème d'allumage et à force de compresser du mélanger air/essence sans le brûler dans la chambre de combustion, il va y avoir de plus en plus concentration en vapeurs d'essence dans les tubules d'admission à chaque ouverture de soupape, conduisant à force à une combustion spontanée à cet endroit (soupapes chaudes, électricité statique, etc.),
   - soit tu as "compressé" trop de liquide dans tes chemises (incompressible par nature) et tu as foutu en l'air un ou plusieurs cylindres avec la salade de soupape règlementaire qui va avec, d'où l'explosion en dehors de la chambre de combustion. je ne consomme pas d'eau, et le moteur a démarré sans effort avec un regime normal..lors de la première remise en service qui était avec VIS et papillon de gaz.En espérant que ce ne soit pas la dernière solution.


Bref, vérifie dans l'ordre :
 
- ton circuit d'essence proche de l'admission (et principalement le débit de tes injecteurs), je ne sais pas comment vérifier le débit d'un injecteur, peux-tu m'en dire plus stp
ET l'intégralité de ton allumage (bougies / bobines / faisceau HT), donc l'état, l'ordre d'allumage, etc. je vais regarder ça de près
 - tes compressions :bah:

Et remonte-moi ça avant de tester !!! oui mr    lol
Journalisée
free1V6KV6
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 19


« Répondre #16 le: 07 Avril 2012, 14:08:26 »

La vidéo passe chez moi  https://vimeo.com/39922362


Pour essayé de syntétiser.

J'ai changé le thermostat, les 2 joints de collecteur, et les toriques des injecteurs. j'ai remonté le tout et démarré sans filtre à air. Le moteur a ronronné puis le l'ai coupé après 3min de fonctionnement.  J'ai remis le filtre à air mais je suis venu chopper une durite de liquide de refroidissement qui a cassée net comme du verre au passage. ( je ne m'en suis rendu compte que lorque j'ai vu une épaisse fumée )

c'est après que sont arrivés les problèmes  je ne veux pas me focaliser la dessus mais j'ai perdu beaucoup de liquide qui est venu couler sur le collecteur d'échappement et dans cette zone,n'y aurait-il pas une sonde   ( impossible de voir pour le moment il me faut deposer mon sabot avec 4 tête de vis HS..


Ce n'est que par la suite que j'ai dégagé le VIS pour voir plus clair.  ce que je n'aurais pas du faire ...



@ Bens  c'est bien cette procédure de purge que j'ai appliquée  même si je n'ai pas encore été au bout des 7 min et que je n'ai pas pu tester l'ouverture du thermostat.

De plus je ne pense pas tourner sur 5 pattes car les 6 échappements sont brulants après 30 secondes.






J'ai des questions


1 j'ai remonté les injecteurs dans le désordres ( est-il possible qu'il y ai un adressage? )
2 Comment contrôler le fonctionnement d'un injecteur? débit ouverture?
3 Je vais tester mon faisceau d'allulmage  ( continuité et court-circuit de la commande )
4 put..aing j'ai les boules    lol
5 si l ECU à predu le nord,  comment le réinitialiser ou faire en sorte qu'il retourve ses petits?






« Dernière édition: 07 Avril 2012, 14:19:18 par free1V6KV6 » Journalisée
goodchip76
Sous-lieutenant Roveriste
*

Évaluation: +3/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1917


British Cars Only !


WWW
« Répondre #17 le: 07 Avril 2012, 14:48:42 »

Citation
1 j'ai remonté les injecteurs dans le désordres ( est-il possible qu'il y ai un adressage? )
2 Comment contrôler le fonctionnement d'un injecteur? débit ouverture?
3 Je vais tester mon faisceau d'allulmage  ( continuité et court-circuit de la commande )
4 put..aing j'ai les boules    lol
5 si l ECU à predu le nord,  comment le réinitialiser ou faire en sorte qu'il retourve ses petits?

1/ non, un injecteur est un injecteur, c'est comme une bougie, c'est permutable,
2/ chez un pro :bah:, tu peux juste le faire "pisser" au dessus d'une bassine pour voir si ce n'est pas trop exagéré (HS / grosse fuite).
3/ ok,
4/ c'est clair,
5/ 2 fils batterie débranchés, court-circuit des câbles pendant un certain temps (quelqu'un peu confirmer la durée ?)
    Sinon bah faire tourner, faire tourner, faire tourner jusque ça tourne rond :aga:

Moi ce que j'ai crains au vu te ton 1er message c'est que le moteur ait aspiré du liquide de refroidissement   :?
Journalisée

MG ZT 190 GPLi     ---       Land Rover Freelander Di    ---    Lotus Elise S1 111s

http://www.espacehifi.com  Vente / Conseil en Très Haute-Fidélité.
bens
Oncle Ben's
Membre ressource
*

Évaluation: +66/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 8436



« Répondre #18 le: 07 Avril 2012, 17:45:24 »

enfin vu la vidéo.donc le moteur ne boite pas sur 5 cylindres mais caffoulle plus ou moins,pour moi prise d'air. tu a une mauvaise étanchéité quelques par dans les 3 bloc admission :D
Journalisée
free1V6KV6
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 19


« Répondre #19 le: 12 Avril 2012, 08:38:32 »


Salut,

bon je vais déposer les collecteurs et rechanger les joints, je pense pourtant avoir avoir monté cela dans les règles en serrant en croix et au couple mais je vais t'écouter Bens et partir là dessus.

Quand tu dis prise d'air sur 1 des 3 collecteurs tu parles

collecteur 1 :VIS
Collecteur 2: Rampe d admissions d'air cylindre arrière
collecteur 3 :Rampe d'admission d'air cylindre avant

c'est çà?

Concenrant les injecteurs

je n'ai trouvé personne suceptible de me les vérifier, ils fonctionnaient avant mon intervention mais j'en ai cassé un à la dépose. j'en ai acheté un d'occas sur lequel j' ai récupéré le corps plastique que j'ai remis sur celui qui était cassé...


Il y a deux rondelles à l'intérieur  une qui doit faire ressort pour maintenir l'étanchéité et l'autre qui doit former le jet  ( je suppose)

après refelexion je n'ai peut pas mis la rondelle elastique dans le bon sens---> prise d'air à l'injecteur non? 

pour le faisceaux d'allumage je l'ai vérifié ras
les bobines HT  toutes les étincelles sont très belles et j'en déduis que c'est OK
je vais en profiter pour changer les bougies.


pas de prise d'air dans le circuit d'éssence avant injecteur la préssion d'essence en fonctionnement est stable et ne bouge pas...





j'ai des questions svp.

-Est-ce que le liquide de refroisdissement qui a coulé sur le collecteur d'échappement ( brulant) aurait pu aller cherché une sonde lamda ? la différence de température aurait pu endomager cette dernière et si oui comment je peux la contrôler??ou les contrôler ? ( il me semble qu'il y en a plusieurs)

où est-ce que je pourrais trouver des injecteurs essence siemens neuf à bon prix? 


merci

Séb,
Journalisée
free1V6KV6
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 19


« Répondre #20 le: 24 Avril 2012, 19:47:30 »


Salut je n'ai toujours pas avancé sur le sujet mais j'y ai pensé très souvent et ça me mine...
J'èspère simplement que cela n'est pas fondé




pouvez-vous me dire où est situé la sonde de température d'eau de l'indicateur du tableau de bord svp?


Là où je veux en venir?


J'ai fait tourner le moteur au ralenti pendant 5 min  sans mettre le bouchon du vase d'expansion  8O  et je me demande si cela n'aurait pas nuis à une bonne irigation.

Ce qui est certain c'est que l'indicateur de température n'a pas dépassé le moitie de sa course.

Mais je pense bien en avoir encore fait une bonne.....
Journalisée
goodchip76
Sous-lieutenant Roveriste
*

Évaluation: +3/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1917


British Cars Only !


WWW
« Répondre #21 le: 25 Avril 2012, 20:25:01 »


Non, pas très grave à priori, si le circuit est fermé et fonctionne sous pression c'est principalement pour ne pas perdre le liquide (débordement, vapeur, ...)
Journalisée

MG ZT 190 GPLi     ---       Land Rover Freelander Di    ---    Lotus Elise S1 111s

http://www.espacehifi.com  Vente / Conseil en Très Haute-Fidélité.
free1V6KV6
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 19


« Répondre #22 le: 26 Avril 2012, 18:39:13 »

En fait je tranpose çà à un réseau de chauffage.

si pression à 0b à l'aspiration, la pompe cavite et le débit n'est pas assuré.

Merci pour ta réponse.
Journalisée
goodchip76
Sous-lieutenant Roveriste
*

Évaluation: +3/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1917


British Cars Only !


WWW
« Répondre #23 le: 26 Avril 2012, 19:17:48 »

En fait je tranpose çà à un réseau de chauffage.

si pression à 0b à l'aspiration, la pompe cavite et le débit n'est pas assuré.

Merci pour ta réponse.

Je pense que tu parles en gros d'aspiration par effet venturi :  oui, sauf que cela va être très difficile d'accélérer assez de liquide pour arriver à pomper du gaz.

De toutes façon si le niveau ne baisse pas dans le vase d'expansion, impossible d'aspirer de l'air  :)

(le circuit est par définition fermé sauf au niveau du vase).
Journalisée

MG ZT 190 GPLi     ---       Land Rover Freelander Di    ---    Lotus Elise S1 111s

http://www.espacehifi.com  Vente / Conseil en Très Haute-Fidélité.
free1V6KV6
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 19


« Répondre #24 le: 20 Mai 2012, 15:37:40 »



J'ai tout déposé et je me suis aperçu que le connecteur de la sonde CO des cylindres arrières n'était pas branchée ---> quel boulet



Je l'ai reconnectée et là  ---> rien,     idem ,  sauf que là j'ai le voyant moteur d'allumé

je me suis dit que j'ai mis le calculateur dans les choux alors je débranche la batterie je met le + et - ensemble et j'attends 10 min. Je rebranche le tout ( la vitre arrière s'ouvre) et je démarre ---> toujours rien     ( merdmerdmerdmerde)

je me dis qu'il faut rouler 10kms-> rien  20 kms rien

je rentre donc au stand avec un autre problème en plus


outre les détonations et le regime instalble, j'ai constaté que moteur en prise ( c'est une BVA) que j'avais du mal a freiner et à rester à l'arret !!!!  en plus j'ai un voyant ' panne d'adherence du contrôle en descente'   


quésako?  SVP


Séb,
Journalisée
goodchip76
Sous-lieutenant Roveriste
*

Évaluation: +3/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1917


British Cars Only !


WWW
« Répondre #25 le: 22 Mai 2012, 22:21:31 »


Je ne peux pas t'aider sur la boite auto.

Pour les détonations c'est vraiment bizarre ton affaire...  :?
Journalisée

MG ZT 190 GPLi     ---       Land Rover Freelander Di    ---    Lotus Elise S1 111s

http://www.espacehifi.com  Vente / Conseil en Très Haute-Fidélité.
free1V6KV6
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 19


« Répondre #26 le: 23 Mai 2012, 19:32:17 »


je suis bon pour l'emmener au diag chez land, je l'eur ai demandé s'il avait de quoi communiquer avec le KV6, ils m'ont répondu qui si c'est un land, ils ont ce qu'il faut... mais c'est à 40 bornes de la maison, j'espère ne pas bousiller le moteur
« Dernière édition: 23 Mai 2012, 19:33:40 par free1V6KV6 » Journalisée
goodchip76
Sous-lieutenant Roveriste
*

Évaluation: +3/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1917


British Cars Only !


WWW
« Répondre #27 le: 25 Mai 2012, 20:15:32 »


Tu es d'où ?
Journalisée

MG ZT 190 GPLi     ---       Land Rover Freelander Di    ---    Lotus Elise S1 111s

http://www.espacehifi.com  Vente / Conseil en Très Haute-Fidélité.
free1V6KV6
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 19


« Répondre #28 le: 27 Mai 2012, 19:15:17 »

Je suis à côté de montpellier
Journalisée
goodchip76
Sous-lieutenant Roveriste
*

Évaluation: +3/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1917


British Cars Only !


WWW
« Répondre #29 le: 28 Mai 2012, 20:04:04 »


Je t'aurais bien aidé mais bien trop loin (Normandie). :bah:
Journalisée

MG ZT 190 GPLi     ---       Land Rover Freelander Di    ---    Lotus Elise S1 111s

http://www.espacehifi.com  Vente / Conseil en Très Haute-Fidélité.
Pages: 1 [2] 3   Haut de page
Imprimer
Aller à: