Forum Rover MG Communauté Francophone
21 Avril 2018, 16:52:08*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: :!: Les règles du forum :!:
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [Montego] - (Habitacle) : Plus de chauffage  (Lu 2818 fois)
calotin
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 8


« le: 26 Septembre 2011, 19:56:57 »

bonsoir je ne sais pas si je suis dans la bonne rubrique mais voila,quand même ma question sur ma rover break estate montego 2.0 gtd je n'ai pas de chauffage,c'est un véhicule qui est rester trois ans dans un garage sans tournée,en plus j'ai une fuite en bas radiateur a la durite,j'ai changer le collier de serrage qui été coupé en deux par la rouille l'ancien proprio ma donner un produit anti fuite que j'ai mis au cas ou mais voila des fois j'ai encore une fuite ,quand le moteur est chaud les durites sont chaude sauf celle du chauffage je panse qu'il doit être boucher, et pour la purge je ne trouve pas la ou les vis de purge, merci de vos réponses
Journalisée
roverthib
Sous-lieutenant Roveriste
*

Évaluation: +4/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1550


« Répondre #1 le: 27 Septembre 2011, 19:23:57 »

tu peux essayer de le debouché avec un tuyau d arrosage et moi personnellement je ne suis pas pour les produits anti fuites
Journalisée
calotin
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 8


« Répondre #2 le: 01 Octobre 2011, 18:10:27 »

bonsoir voila ce matin j'ai tout démonter, radiateur, durites et même souffler dans la durite chauffage il n'ai pas boucher, le radiateur pas percé, du fait de l'ancien collier de serrage casser par la rouille j'ai couper un bout de la durite,tout remis en place mis le liquide de refroidissement et moteur en route tout va bien enfin j'espère, maintenant  il ne me reste plus qua voire mon problème de fermeture centralisé qui ne fonctionne plus merci a vous
Journalisée
calotin
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 8


« Répondre #3 le: 24 Mars 2012, 16:45:14 »

bonjour me revoici bon problème résolu pour le chauffage c'ete a cause du joint de culasse j'ai du le faire changer, et pour ma centralisation j'ai tester les moteurs avec une batterie et aucune réaction j'ai tout simplement démonter les moteur ouvert et mis de la bombe contacte et c'est repartie, voila si ça peu servir merci a vous
Journalisée
melo83
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 147



« Répondre #4 le: 07 Septembre 2017, 12:47:30 »

Salut calotin,
Le problème de centralisation est récurant sur les Montégo, sur la mienne je l'ai supprimé et je ferme à l'ancienne, lol.
Je viens de redémarrer la mienne qui n'avait pas tournée depuis 5 ans avec du g o de 6 ans d'âge qui est dans le réservoir, 2 coups de clé et teuf, teuf, teuf, mon bâteau tourne à merveille.
Tout le monde en est resté bouche bée !
Je vais la remettre en état et avant les balades !
« Dernière édition: 07 Septembre 2017, 12:49:10 par melo83 » Journalisée
Pages: [1]   Haut de page
Imprimer
Aller à: