Forum Rover MG Communauté Francophone
10 Décembre 2018, 05:10:08*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Nous Sommes Paris :larme:
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [Montégo TDI] Branchement fils alternateur  (Lu 3558 fois)
JEROME54
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 9


« le: 27 Juin 2007, 00:05:04 »

Bonsoir à tous,

Je possède un rover montego break diesel, je viens de changer l'alternateur et ne me rappelle pas ou je dois braancher un petit fil qui doit être fixé avec un écrou de 10.J'ai déja branché 3 fils qui font bloc à peu près au milieu de l'alternateur,celui-çi a fonctionner 3 jours de cette façon mais avec la lampe témoin du tableau de bord allumée et au voltemêtre et à la batterie j'ai mesurée 15 volts.Aujourd'hui, la batterie est à plat et après une nouvelle mesure,il ne sort plus rien de l'alternateur.
Quelqu'un peut-il m'aider?
Merci d'avance.

Jérome
« Dernière édition: 27 Juin 2007, 10:17:41 par Jojo214 » Journalisée
Jojo214
Maréchal Roveriste
*

Évaluation: +92/-216
Hors ligne Hors ligne

Sexe: Homme
Messages: 19986

75 2.0 V6/ ZTT 190 mk.1/2


« Répondre #1 le: 27 Juin 2007, 10:16:55 »

Je ne peux pas t'aider, mais par contre les titres des topics en sections techniques doivent être sous la forme: "[modèle] problème précis", et le tout majuscule doit en être banni :wink: je suis de bonne humeur, j'ai édité :)
Journalisée

Pages: [1]   Haut de page
Imprimer
Aller à: