Forum Rover MG Communauté Francophone

  • 05 Décembre 2021, 16:26:21
  • Bienvenue, Invité
Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session

Auteur Sujet: Tester courant  (Lu 8286 fois)

Rover 218 Sde

  • Sergent Roveriste
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 311
Tester courant
« le: 11 Février 2016, 22:55:12 »

Bonsoir a tous

Je ne c'est pas du tous ci je suis au bonne endroit pour poser ma question Donc j'ai une connaissance qui a racheter une Renault Megane 1 phase 2 1.6 16v de 1999 le problème ces que sont balai d'essuie glace arrière ne fonctionne pas donc tous de suite on a panser au fusible tous et OK après on a panser au moteur qui étais HS en allant en acheter un d’occasion toujours le même problème rien ne va(le mec nous a rembourser) donc avant d'en racheter quoi que ce sois on aurai voulu tester si le courant arriver bien a la prise mes comment la tester(avec un multimètre,tournevis testeur).
Je ne c'est pas du tous comment sa fonctionne un multimètre :( :? :roll: .
 
 j'entend tous personne qui pourra m'aider.
IP archivée

Rover un jour Rover toujours ;)

Rover820i

  • Administrateur
  • *
  • Évaluation: +820/-21
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 83246
  • Groupuscule des admins méchants et terrifiants
Tester courant
« Réponse #1 le: 12 Février 2016, 08:14:05 »

Salut,

Peut-être aussi vérifier le faisceau qui passe dans la gaine du hayon :roll:
IP archivée
Points : 3

Rover 218 Sde

  • Sergent Roveriste
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 311
Tester courant
« Réponse #2 le: 12 Février 2016, 10:23:00 »

J'avais regarder pas de fil dénuder au même débrancher.
Faudrait que j'essaye de savoir ci le courant arrive a la prise mes comment j'en c'est rien.
IP archivée

Rover un jour Rover toujours ;)

Redbarron

  • En quête du Graal.
  • Général Roveriste
  • *
  • Évaluation: +10/-5
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 8156
  • Le roi des condiments !!!!
Tester courant
« Réponse #3 le: 12 Février 2016, 10:33:56 »

Salut,

Pour tester si tu as une tension sur les fils, il y a deux solutions.

La bonne est d'utiliser un multimètre. Tu met le moins (-) du multimètre à la masse (carrosserie à nue (pas de peinture ou de rouille)) et le plus (+) sur les bornes d'alimentations du moteur. Si il y en a une qui fait s'afficher une tension et/ou sonner quand tu active l'essuie-glace c'est que le jus arrive bien jusque là.
Si rien ne se passe, c'est que le problème vient soit du faisceau, soit de la commande sur le commodo ou du relais de commande qui fonctionne pas ou mal.
Vérifie aussi que toutes les masses sont bonnes, elles ont vite tendance à foirer sur ces anciennes voitures. ;)

La mauvaise solution, tu fais un cour-circuit et tu vois si le fusible pète au risque de faire cramer la voiture ... :aga: :bag:
IP archivée

^^ Mon topic ^^

Pensez aux frais de fonctionnement du forum :rover: :mg:
Faites un don du montant de votre choix.
Condition ici

antosdi

  • 4, 6 ou 8 cylindres !
  • Modérateur
  • *
  • Évaluation: +13/-0
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 21397
  • Poser vos questions dans les topics et pas en MP !
Tester courant
« Réponse #4 le: 12 Février 2016, 10:47:29 »

autre solution niveau 3eme
brancher une ampoule a la place du moteur  :D
IP archivée
ROVER 45 Di LSE 2005
Rover SD1 2600 vandenplas L6 double SU  1984

Rover 218 Sde

  • Sergent Roveriste
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 311
Tester courant
« Réponse #5 le: 13 Février 2016, 09:33:53 »

Ok merci je vais tester comme redbarron a dit .
IP archivée

Rover un jour Rover toujours ;)

Rover 218 Sde

  • Sergent Roveriste
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 311
Tester courant
« Réponse #6 le: 13 Février 2016, 16:05:47 »

Ci j'ai bien compris je mets mes le (-) ou il ni a ni peinture ni rouille et le (+) sur la prise
Mets le multimètre je le mets sur quoi?
IP archivée

Rover un jour Rover toujours ;)

Redbarron

  • En quête du Graal.
  • Général Roveriste
  • *
  • Évaluation: +10/-5
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 8156
  • Le roi des condiments !!!!
Tester courant
« Réponse #7 le: 13 Février 2016, 17:50:07 »

Ci j'ai bien compris je mets mes le (-) ou il ni a ni peinture ni rouille et le (+) sur la prise
Mets le multimètre je le mets sur quoi?

Bah le multimètre tu le tiens dans la mains, ou tu le pose dans le coffre ou encore tu demande à quelqu'un de te le tenir pendant que tu fait fonctionner l'essuie-glace arrière ... :aga: :bag:


Plus sérieusement, règle le sur 12V continu si tu as ou alors sur la valeur la plus proche mais au dessus de 12V. Essaye de ne pas aller plus haut que 50V sur un modèle à aiguille sinon tu risque de ne pas voir grand chose (le symbole continu c'est un - avec des pointillé en dessous).
Si tu obtiens un 12V, le jus arrive bien, si tu n'as rien ou une valeur très faible, c'est qu'il y a un souci sur le circuit. :)
IP archivée

^^ Mon topic ^^

Pensez aux frais de fonctionnement du forum :rover: :mg:
Faites un don du montant de votre choix.
Condition ici

Rover 218 Sde

  • Sergent Roveriste
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 311
Tester courant
« Réponse #8 le: 14 Février 2016, 09:36:38 »

Merci pour ton explication sérieuse.
IP archivée

Rover un jour Rover toujours ;)

Rover820i

  • Administrateur
  • *
  • Évaluation: +820/-21
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 83246
  • Groupuscule des admins méchants et terrifiants
Tester courant
« Réponse #9 le: 15 Février 2016, 22:34:23 »

Bah le multimètre tu le tiens dans la mains, ou tu le pose dans le coffre ou encore tu demande à quelqu'un de te le tenir pendant que tu fait fonctionner l'essuie-glace arrière ... :aga: :bag:


Plus sérieusement, règle le sur 12V continu si tu as ou alors sur la valeur la plus proche mais au dessus de 12V. Essaye de ne pas aller plus haut que 50V sur un modèle à aiguille sinon tu risque de ne pas voir grand chose (le symbole continu c'est un - avec des pointillé en dessous).
Si tu obtiens un 12V, le jus arrive bien, si tu n'as rien ou une valeur très faible, c'est qu'il y a un souci sur le circuit. :)
Tu peux aussi avoir 12V mais pas assez de puissance, dans le cas d'un fil quasi-sectionné par exemple :)
IP archivée
Points : 3

Redbarron

  • En quête du Graal.
  • Général Roveriste
  • *
  • Évaluation: +10/-5
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 8156
  • Le roi des condiments !!!!
Tester courant
« Réponse #10 le: 16 Février 2016, 10:10:40 »

Tu peux aussi avoir 12V mais pas assez de puissance, dans le cas d'un fil quasi-sectionné par exemple :)

Oui en effet, c'est une possibilité qu'il conviendra de tester aussi si la tension s'avère bonne aux bornes du moteur.
Mais la plupart du temps, on se rend compte qu'il y a un problème quand le fil est déjà sectionné. ;)
IP archivée

^^ Mon topic ^^

Pensez aux frais de fonctionnement du forum :rover: :mg:
Faites un don du montant de votre choix.
Condition ici