Forum Rover MG Communauté Francophone
22 Août 2017, 09:03:17*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Venez vous inscrire sur la carte de France du Forum
avancéeFaire une recherche  
Pages: [1] 2 3 4 5 ... 10
 1 
 le: Hier à 22:58:05 
Démarré par JCB - Dernier message par JCB
bonsoir a tous,
Quelqu'un aurait-il une solution a mon problème pour ma rover 45 TD de 2005 . Depuis le changement de pile sur la télécommande , l'antidémarrage  reste activé après chaque arrêt du moteur pour le désactiver je suis obligé de fermer le véhicule avec la télécommande puis de l'ouvrir pour désactivé l'antidémarrage et là le moteur démarre . Merci pour votre aide.

 2 
 le: Hier à 21:12:30 
Démarré par DyLaN4531 - Dernier message par philippe02
pourtant quand je le marque sur google,cela me le donne,j'ai essayé avec le portable du petit fils,j'ai réussi  à l'avoir,j'ai regardé sur ebay mais pour l'instant il n'ai pas marqué pour l'instant.

 3 
 le: Hier à 20:17:15 
Démarré par damien205 - Dernier message par damien205
Photos envoyée par mail 😉

 4 
 le: Hier à 17:33:05 
Démarré par chris2646 - Dernier message par chris2646
Je les ai commandés,on vas voir,mais les débimètres de marque d'origine vu tous les gens qui ont eu des PB avec c'est pas le top non plus.
Du point de vue puissance j'ai des éléments de comparaison puisque j'ai une rover 420di et une rover45 (101ch) quand je vais les recevoir et bien je pourrai dire dans le forum si c'est ok ou pas.
De plus la construction des rovers continue en Chine.
Dans le cas présent les débimètres sortent de l'usine et ce n'est pas un revendeur et  avec aliexpress si le produit est mauvais ils remboursent donc ils ont interêt de fournir de bons produits.

 5 
 le: Hier à 16:52:14 
Démarré par nice25 - Dernier message par nice25
J'ai changé la batterie mais entre temps j'ai pu recharger l'ancienne et le démarreur se lance sans aucun souci mais la voiture démarre toujours pas. Le tableau de bord est toujours éteint et j'ai vu que j'ai un fusible de 10a qui a grillé (fusible dans l'habitacle) je vais essayer de trouver à quoi il correspond mais en l'ayant changé par un autre à coté j'ai juste entendu la petite musique de l'alarme (je pense) et le voyant de l'alarme est bien allumé. En fait j'ai un doute concernant le gazoil, je vais en rajouter pour écarter tout doute mais normalement j'en avait assez mais comme le tableau de bord marchait plus on sait jamais... Pas de lumière du 3ième feu stop allumée, rien d'anormal à part qu'elle démarre pas et que le tableau de bord fonctionne pas. J'avais pompé avec la poire près du filtre à gazoil et la poire s'est durcie, mais après avoir autant essayé de démarrer je pense que normalement je devrais sentir une odeur de gazoil à l'échappement non? Si ca s'trouve c'est tout bêtement une panne de gazoil ce qui pourrait expliquer la facon que le moteur a eu de s’arrêter tout seul sans tenir le ralenti. Je vais m'en assurer en ajoutant 5 litres dans le réservoir. Et comment savoir si le gazoil arrive aux injecteurs? Je dois défaire une durite?

 6 
 le: Hier à 16:23:51 
Démarré par ugo - Dernier message par ugo
Après le montage d'un modèle à prix basique et avoir essayer d'améliorer l'isolation phonique (voir lien suivant: http://www.rovermg.fr/index.php?topic=50825.30 ), il m'a paru nécessaire d'envisager une autre solution.

Choix silencieux:

marque/référence      Fournisseur         Poids   
produit de base ebay      Allemagne
WALKER : 22343      Oscaro            10.8   
ANSA : RV16207
 BOSAL : 290-967
FONOS : 615343
KLARIUS : 270600       Norauto            10.5
MTS : 01.60455
ROSI : 05981
TESH : 270600
TIMAX : RR332G
FOX : RO090002-068  inox   fox-echappements.fr ou ebay   20Kg   (colisage 28kg)
VENEPORTE : RV05157

 La synthèse précédente montre l'éventail de ce que l'on peut trouver sur le marché et il semble qu'un seul fabricant (http://www.veneporte.pt/conteudos/produtos/?title=produits&idioma=fr  ) propose l'équivalent du Bosal d'origine, évidement le prix est en conséquence (http://www.autopieces.pro/silencieux-ar_veneporte_rv020157_venrv05157_1.html  ).
Attention toutefois, certains sites de vente propose cet équipement à un prix très bas mais quand on regarde bien les conditions de vente, il y a de grandes chances que l'on se retrouve avec un produit différent...
Mon choix s'est porté sur le modèle inox FOX
http://www.fox-echappements.fr/189-75-rj-1998-
Rien a voir donc avec le modèle précédent, nous avons la un produit inox d'excellente fabrication, soudures généreuses, finitions parfaites et emballage soigné.
Caractéristiques catalogue constructeur:

Les dimensions du silencieux en cm: longueur 50, hauteur 18, largeur 24, kit de raccordement fourni.
Le produit à coté du modèle précédent:

Le silencieux est monté en biais sous la caisse, c'est pour cela que les sorties ne sont pas dans l'axe




Le silence est de retour dans le véhicule, les résonances ont disparues et à l'extérieur la discrétion est de retour. En fait, j'ai même moins de bruit qu'avec le silencieux d'origine car il faut noter que les supports caoutchouc du silencieux étaient complètement durcis par la chaleur et transmettaient des vibrations à la caisse.
Fin du cauchemar et du bruit de gamelle. Chacun ses choix, mais pour moi, problème réglé et pour longtemps.

 7 
 le: Hier à 14:40:36 
Démarré par Orgiswing - Dernier message par polo
Il y a un fabricant sur le net qui fait des échappements en inox à la demande.
Ils sont certainement de très bonne facture mais le prix fait un peu pleurer.

Tu peux communiquer l'adresse STP ?

 8 
 le: Hier à 14:33:46 
Démarré par melo83 - Dernier message par melo83
Bonjour,
Merci Loren3372 pour ta réponse, J'ai déjà essayé ça et j'ai même détaché le câble d'accélérateur pour lui administrer du lubrifiant et même câble détaché ça tourne aussi vite !
La pompe vient d'une 45, peut être la raison ? Mais bon c'est le même moteur !

 9 
 le: Hier à 12:17:43 
Démarré par guyome - Dernier message par guyome
Bonjour tout le monde,

Je suis en train de refaire mon ciel de toit, mais j'aimerais savoir comment enlever les garnitures pour que je puisse le sortir complètement. Merci !

Guillaume

 10 
 le: Hier à 01:10:38 
Démarré par DyLaN4531 - Dernier message par DyLaN4531
Salut je ne trouve pas ton site , meme en marque le miens sa montre un truc assez chelou  :roll:

Pages: [1] 2 3 4 5 ... 10